<!DOCTYPE html>
<!--[if IE 7 | IE 8]>
<html class="ie" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:og="http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>معراب قلعة الحكمة والتواضع - Lebanese Forces Official Website</title>
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="إلى مجسم معتقل وزارة الدفاع، الزنزانة، حيث أمضى الدكتور سمير جعجع إحدى عشرة سنة من حياته، 1994-2005، صعوداً، ترافقت مع عدد من الأصدقاء، رفاق الدرب، كشهود م"/>
<meta name="news_keywords" content="الزنزانة, معراب, lebanon news" />
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"57bfdbb7b9942c7d646f93c46e55edb5",petok:"4b153be04b8ef41aaa90b50ca0cf19e729756f3f-1482488805-1800",zone:"lebanese-forces.com",rocket:"0",apps:{"ga_key":{"ua":"UA-8105345-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="original-source" href="http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/" />
<link rel="publisher" href="https://plus.google.com/b/106194645375290181978/+Lebaneseforceslebaneseforces/about"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="إلى مجسم معتقل وزارة الدفاع، الزنزانة، حيث أمضى الدكتور سمير جعجع إحدى عشرة سنة من حياته، 1994-2005، صعوداً، ترافقت مع عدد من الأصدقاء، رفاق الدرب، كشهود م"/>
<meta name="twitter:title" content="معراب قلعة الحكمة والتواضع - Lebanese Forces Official Website"/>
<meta name="twitter:site" content="@LFofficialpage"/>
<meta name="twitter:image" content="http://[lstaticlink]/UserFiles/images/Lebanon/Geagea/Large/geagea-prison.jpg"/>
<meta name="twitter:creator" content="@LFofficialpage"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="http://www.lebanese-forces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="http://www.lebanese-forces.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; معراب قلعة الحكمة والتواضع Comments Feed" href="http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/\/www.lebanese-forces.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='socialGalleryPluginCSS-css'  href='//www.lebanese-forces.com/wp-content/plugins/SocialGallery/css/socialGalleryPlugin.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Kufi%3A400%2C700%2C400italic%7CDroid+Arabic+Naskh%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='//www.lebanese-forces.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='//www.lebanese-forces.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='css-reset-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/reset.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-default-wp-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/wp-default.css?ver=0.0.1' type='text/css' media='' />
<link rel='stylesheet' id='css-style-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/style.css?ver=1.2.27' type='text/css' media='' />
<link rel='stylesheet' id='css-main2-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/main2.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-menu-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/menu.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-customtheme-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/custom-theme/styles.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-slides-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/slides.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-customscroll-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/jquery.mCustomScrollbar.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='css-jqueryreset-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/jqueryreset.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='LFtabscss-css'  href='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/css/tabber.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='//www.lebanese-forces.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='//www.lebanese-forces.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='//www.lebanese-forces.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='//www.lebanese-forces.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='//www.lebanese-forces.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EpicAjax = {"ajaxurl":"https:\/\/www.lebanese-forces.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/plugins/SocialGallery/js/socialGalleryEpic.js?ver=4.4.1'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/plugins/SocialGallery/js/jgestures.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/moodular/jquery.moodular.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/moodular/jquery.moodular.controls.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/moodular/jquery.moodular.effects.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/jquery.easing.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/slides.min.jquery.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/jquery.mCustomScrollbar.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/jquery.mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/jquery.flip.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/jquery.dotdotdot.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/fontresize.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var urlpath = "\/wp-content\/themes\/lebaneseforces";
var MyAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/functions.js?ver=1.2.2'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/tabber-minimized.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lebanese-forces.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.lebanese-forces.com/?p=668697' />
<link rel="alternate" type="application/json+oembed" href="http://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lebanese-forces.com%2F2016%2F12%2F23%2Fmeerab-dr-geagea-orison-cell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lebanese-forces.com%2F2016%2F12%2F23%2Fmeerab-dr-geagea-orison-cell%2F&#038;format=xml" />
<script type="text/javascript">
var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "http://www.lstatic.org/";
</script><!-- <meta name="NextGEN" version="1.9.25.2" /> -->
<link rel="icon" href="http://www.lstatic.org/site2015/lf50.png" sizes="32x32" />
<link rel="icon" href="http://www.lstatic.org/site2015/lf50.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lstatic.org/site2015/lf50.png" />
<meta name="msapplication-TileImage" content="http://www.lstatic.org/site2015/lf50.png" />
                <!--[if lt IE 9]>
        <script src="/wp-content/themes/lebaneseforces/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <meta property="fb:app_id" content="380675475467041"/>
<meta property="og:url" content="http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/"/>
<meta property="og:title" content="معراب قلعة الحكمة والتواضع (سيسيليا ضومط)"/>
<meta property="og:site_name" content="Lebanese Forces Official Website"/>
<meta property="og:description" content="إلى مجسم معتقل وزارة الدفاع، الزنزانة، حيث أمضى الدكتور سمير جعجع إحدى عشرة سنة من حياته، 1994-2005، صعوداً، ترافقت مع عدد من الأصدقاء، رفاق الدرب، كشهود من خلا"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.lstatic.org/UserFiles/images/Lebanon/Geagea/Large/geagea-prison.jpg"/>
<meta property="og:image" content="http://www.lstatic.org//UserFiles/images/Lebanon/Geagea/Large/geagea-prison.jpg"/>
<meta property="og:locale" content="en_us"/>
        <meta itemprop="datePublished" content="2016-12-23"><meta itemprop="url" content="http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/"><meta itemprop="thumbnailUrl" content="http://www.lstatic.org/UserFiles/images/Lebanon/Geagea/Large/geagea-prison.jpg" /><meta itemprop="inLanguage" content="ar" />    <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8105345-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

    <body class="single single-post postid-668697 single-format-standard">
        <div id="wrapper">
            <div id="bodycontainer">
                <header id="header">
                    <style>
#mawkef {
border :1px solid #BBBBBB;
margin-bottom:5px;
width:100%;
}
#mawkef .lflisting-title{
width :230px;
}
#mawkef .clickabletitleh2{
position: relative;
display: block;
line-height: 35px;
height: 30px;
padding-right: 10px;
text-align: right;
font-weight: bold;
font-size: 14px;
background: #F2F2F2;
border-color: #BBBBBB #BBBBBB #BB0000;
border-style: solid;
border-width: 0px 0px 1px 0px;
display: block;
width: auto;
}
</style><meta name="msvalidate.01" content="CCDFB068BF911D09FAB2473EF22C7A1D" />
<style type="text/css" media="screen"> 
#timeline,#timelinebody,#livecoverage,#livecoveragebody {height:470px;}
</style>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/lf-under-post', [600, 90], 'div-gpt-ad-1469368681771-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/FullBannerHP1', [688, 90], 'div-gpt-ad-1469368681771-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/FullBannerHP2', [688, 90], 'div-gpt-ad-1469368681771-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/FullBannerHP3', [688, 90], 'div-gpt-ad-1469368681771-13').addService(googletag.pubads());
    googletag.defineSlot('/179636163/FullBannerHP4', [688, 90], 'div-gpt-ad-1469368681771-14').addService(googletag.pubads());
    if(window.location.pathname == "/") {
googletag.defineSlot("/179636163/LeaderBoardHP", [728, 90], "div-gpt-ad-1469368681771-3").addService(googletag.pubads()).setTargeting("Position", "Homepage");
}
else {
googletag.defineSlot("/179636163/LeaderBoardHP", [728, 90], "div-gpt-ad-1469368681771-3").addService(googletag.pubads()).setTargeting("Position", "Inside");
}
    googletag.defineSlot('/179636163/LeftSkin', [90, 600], 'div-gpt-ad-1469368681771-4').addService(googletag.pubads());
      
   if(window.location.pathname == "/") {   
    googletag.defineSlot('/179636163/MastHead', [996, 74], 'div-gpt-ad-1469368681771-5').addService(googletag.pubads()).setTargeting("Position", "Homepage");
}
 else {
googletag.defineSlot("/179636163/MastHead", [996, 74], 'div-gpt-ad-1469368681771-5').addService(googletag.pubads()).setTargeting("Position", "Inside");
}     
    googletag.defineSlot('/179636163/MPUHomePage', [300, 250], 'mpuhomepage1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUHomePage2', [300, 250], 'div-gpt-ad-1469368681771-7').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUHomePage3', [300, 250], 'div-gpt-ad-1469368681771-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUInsidePages', [300, 250], 'div-gpt-ad-1469368681771-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUInsidePages2', [300, 250], 'div-gpt-ad-1469368681771-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUInsidePages3', [300, 250], 'div-gpt-ad-1469368681771-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/RightSkin', [90, 600], 'div-gpt-ad-1469368681771-12').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPUHomePage4', [300, 250], 'mpuhomepage4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Position', ['Homepage', 'Inside']);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script><style type="text/css">
#lfsb{left:43%;}
#takeovera,#takeoverb {
position: fixed;
z-index: 1;
top: 5px;
margin-top: 6px;
width: 90px;
background: #fafafa;
}
#takeovera {left: 50%;margin-left: -597px;margin-top: 6px;}
#takeoverb {right:50%;margin-right: -600px;margin-top: 6px;}
</style>

<div id="takeovera">
<!-- /179636163/LeftSkin -->
<div id='div-gpt-ad-1469368681771-4' style='height:600px; width:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-4'); });
</script>
</div>
</div>
<div id="takeoverb">
<!-- /179636163/RightSkin -->
<div id='div-gpt-ad-1469368681771-12' style='height:600px; width:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-12'); });
</script>
</div>
</div> 
                    <div id="topheader">
                        			<div class="textwidget"><div id='hbanner'>
<!-- /179636163/LeaderBoardHP -->
<div id='div-gpt-ad-1469368681771-3' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-3'); });
</script>
</div>
</div>
</div>
		<div id="hlogo"> 
<a href="/"> <span style="display:block;background:url(http://www.lstatic.org/Header/lfcom.png) no-repeat;width:244px;height:94px;"></span>
 </a>
</div>                    </div>
                    <div id="menu-container">
                        <form id="menusearch" class="searchform" action="http://www.lebanese-forces.com/" method="get">
                            <input id="s" class="s" type="text" onBlur="if(this.value=='')this.value=this.defaultValue;" onFocus="if(this.value==this.defaultValue)this.value='';" value="Search ..." name="s">
                            <input type="image" class="menusearchbutton" src="//www.lebanese-forces.com/wp-content/themes/lebaneseforces/images/search.png" alt="Search">
                        </form>
                    <nav id="menu" class="menu-header-container"><ul id="menu-header" class="LFmenu"><li id="menu-item-272416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272416"><a href="/">Home</a></li>
<li id="menu-item-272427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-272427"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-285396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285396"><a href="http://www.lebanese-forces.com/lebanese-forces-photo-gallery/">Albums</a></li>
	<li id="menu-item-285399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285399"><a href="http://www.lebanese-forces.com/videos/">Videos</a></li>
	<li id="menu-item-285408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285408"><a href="http://www.lebanese-forces.com/songs/">Songs</a></li>
</ul>
</li>
<li id="menu-item-665338" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665338"><a href="#">أخبار</a>
<ul class="sub-menu">
	<li id="menu-item-665340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665340"><a href="http://www.lebanese-forces.com/category/local-news/">أخبار محلية</a></li>
	<li id="menu-item-665341" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665341"><a href="http://www.lebanese-forces.com/category/world-news/">أخبار عربية ودولية</a></li>
	<li id="menu-item-665342" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665342"><a href="http://www.lebanese-forces.com/category/ekhtarna-lakoum/">إخترنا لكم</a></li>
	<li id="menu-item-665343" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665343"><a href="http://www.lebanese-forces.com/category/fourth-authority/">السلطة الرابعة</a></li>
	<li id="menu-item-665344" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665344"><a href="http://www.lebanese-forces.com/category/miscellaneous-news/">أخبار متفرقة</a></li>
	<li id="menu-item-535739" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535739"><a href="http://www.lebanese-forces.com/category/ta7ta-el-mijhar/bilmirsad/">بالمرصاد</a></li>
	<li id="menu-item-518834" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-518834"><a href="http://www.lebanese-forces.com/category/aklamouna/">أقلامنا</a></li>
	<li id="menu-item-535741" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535741"><a href="http://www.lebanese-forces.com/category/exclusive/">خاص الموقع</a>
	<ul class="sub-menu">
		<li id="menu-item-535742" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535742"><a href="http://www.lebanese-forces.com/category/ekhtarna-lakoum/picture-of-the-day/">صورة وكلمة</a></li>
		<li id="menu-item-518835" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518835"><a href="http://www.lebanese-forces.com/category/ta7ta-el-mijhar/zakzaket/">زكزكة</a></li>
		<li id="menu-item-518836" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518836"><a href="http://www.lebanese-forces.com/category/judgments/">أحكام قضائية</a></li>
		<li id="menu-item-518837" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518837"><a href="http://www.lebanese-forces.com/category/ta7ta-el-mijhar/">تحت المجهر</a></li>
		<li id="menu-item-535740" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535740"><a href="http://www.lebanese-forces.com/category/ta7ta-el-mijhar/video-report/">خاص بالفيديو</a></li>
		<li id="menu-item-518840" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-518840"><a href="http://www.lebanese-forces.com/category/aklamouna/caricature-aklamouna/">كاريكاتور الموقع</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-665337" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665337"><a href="#">الحزب</a>
<ul class="sub-menu">
	<li id="menu-item-496240" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-496240"><a target="_blank" href="http://www.lf-bc.com/">مصلحة رجال الأعمال</a></li>
	<li id="menu-item-272433" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-272433"><a target="_blank" href="http://students.lebanese-forces.com/">مصلحة الطلاب</a></li>
	<li id="menu-item-570326" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-570326"><a target="_blank" href="http://lfpslebanon.com/">مصلحة القطاع العام</a></li>
	<li id="menu-item-638133" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-638133"><a href="http://aley.lebanese-forces.com/">عاليه</a></li>
	<li id="menu-item-297786" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297786"><a href="http://www.lebanese-forces.com/category/lf-documents/">الانتسابات</a></li>
	<li id="menu-item-525510" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-525510"><a href="#">الانتشار</a>
	<ul class="sub-menu">
		<li id="menu-item-502140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502140"><a target="_blank" href="http://www.lebanese-forces.name/">LF Europe</a></li>
		<li id="menu-item-531412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-531412"><a target="_blank" href="http://www.lfcanada.com/">LF Canada</a></li>
	</ul>
</li>
	<li id="menu-item-574734" class="menu-ar menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-574734"><a href="http://www.lebanese-forces.com/bio/%d8%b3%d9%85%d9%8a%d8%b1-%d8%ac%d8%b9%d8%ac%d8%b9/">سمير جعجع</a>
	<ul class="sub-menu">
		<li id="menu-item-537336" class="menu-ar menu-item menu-item-type-post_type menu-item-object-page menu-item-537336"><a href="http://www.lebanese-forces.com/bio/samir-geagea/">SAMIR GEAGEA</a></li>
		<li id="menu-item-566263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566263"><a href="http://www.lebanese-forces.com/the-man-of-cedar-the-three-lives-of-samir-geagea/">THE MAN OF CEDAR</a></li>
		<li id="menu-item-566264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566264"><a href="http://www.lebanese-forces.com/lhomme-de-cedre-samir-geagea/">L’HOMME DE CÈDRE</a></li>
	</ul>
</li>
	<li id="menu-item-527387" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527387"><a href="http://www.lebanese-forces.com/category/our-martyrs/">من شهدائنا</a></li>
</ul>
</li>
<li id="menu-item-665339" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665339"><a href="#">روابط</a>
<ul class="sub-menu">
	<li id="menu-item-283637" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283637"><a href="http://www.lebanese-forces.com/category/magazine/zahle-alfatat/">زحلة الفتاة</a></li>
	<li id="menu-item-292326" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292326"><a href="http://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li>
	<li id="menu-item-567769" class="menu-ar menu-item menu-item-type-custom menu-item-object-custom menu-item-567769"><a href="http://www.almassira.com/">المسيرة</a></li>
	<li id="menu-item-285393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285393"><a href="http://www.lebanese-forces.com/rll/">RLL</a></li>
	<li id="menu-item-487645" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487645"><a href="http://www.lebanese-forces.com/category/documents/">أوراق و وثائق</a></li>
</ul>
</li>
<li id="menu-item-665335" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665335"><a href="http://www.lebanese-forces.com/category/civil-society/">المجتمع المدني</a></li>
<li id="menu-item-665334" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665334"><a href="http://www.lebanese-forces.com/category/science/">القسم العلمي</a></li>
<li id="menu-item-665336" class="menu-ar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665336"><a href="http://www.lebanese-forces.com/category/social-talk/">حديث المجتمع</a></li>
</ul></nav>                    </div>
<!-- /179636163/MastHead -->
<div id='div-gpt-ad-1469368681771-5' style='height:74px; width:996px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-5'); });
</script>
</div> 
<input type="hidden" id="firstcalltime" value="2016-12-23 12:23:10"/>

<div id="urgentbox" class="empty">
    <div class="greybg ar">
        <ul class="ticker" id="ticker_02">
        <li id='now-729586' style='color:#fc0000;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/23/zahle-decoration-najat-gemayel/' style='color:#fc0000;'> خاص موقع “القوات”: زحلة تتألق زينة وفرحاً والحركة تُحوّل البرْد نبضاً… ولد المسيح هللوياً (بقلم نجاة الجميّل) <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-729585' style='color:#ff0505;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/23/elie-merhej/' style='color:#ff0505;'> خاص بالصور: أحيا الميلاد وجوقته.. وسقط على مذبح الرَّب <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-729334' style='color:#ff0303;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/22/vera-bou-monsef-32/' style='color:#ff0303;'> أعجبتني صورة الحكومة…(بقلم فيرا بومنصف) <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-729331' style='color:#ff0505;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/21/aleppo-charly-azar/' style='color:#ff0505;'> أطفال حلب متطرفو الغد؟ (بقلم تشارلي عازار) <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-729330' style='color:#ff0808;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/21/nancy-raouf-zyade-lf-website/' style='color:#ff0808;'> بالفيديو: حفل تسليم جائزة “كرمالك نانسي” للعام 2016 (إعداد ستريدا بعينو - مونتاج جوني الزغبي) <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-728688' style='color:#fc0303;'>
                                    <span class="timytext"><a href='https://www.lebanese-forces.com/2016/12/19/melhem-riachy-53/' style='color:#fc0303;'> خاص موقع “القوات”: زميلهم وزيراً… ماذا يتمنى الإعلاميون من ملحم الرياشي؟ <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-728634' style='font-weight:bold;color:#ff0000;'>
                                    <span class="timytext"><a href='http://www.lebanese-forces.com/2016/12/18/melhem-riachi-19/' style='font-weight:bold;color:#ff0000;'> السيرة الذاتية لوزير الاعلام ملحم الرياشي <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li><li id='now-728632' style='font-weight:bold;color:#ff0000;'>
                                    <span class="timytext"><a href='http://www.lebanese-forces.com/2016/12/18/melhem-riachi-19/' style='font-weight:bold;color:#ff0000;'> السيرة الذاتية لوزير الاعلام ملحم الرياشي <img src='//www.lstatic.org/site2015/moreleft.png' height='10' alt='more' />  </a></span>
                              </li>        </ul>
    </div>
    <div class="redbg now">
    </div>
</div>                </header>
                <section id="bodydocument"><div class="left insideleft">
     
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="execphp-58" class="widget widget_execphp"><!-- /179636163/MPUInsidePages -->
<div id='div-gpt-ad-1469368681771-9' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-9'); });
</script>
</div>
<br></br>
<!-- /179636163/MPUInsidePages2 -->
<div id='div-gpt-ad-1469368681771-10' style='height:250px; width:300px;margin-top:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-10'); });
</script>
</div></aside>	</div><!-- #secondary -->
      
     <div class='tabber style1'>                        <div id="lfuls_widget-10" class="tabbertab"><h3 class="widget-title section-title">Agenda</h3>                <div id="Agenda" class="sitelisting ar">
                    <h1 class="clickabletitleh2"><a href="/agenda/" target="_parent"                                            title="Agenda">Agenda</a></h1>
                    
        <ul class="sitelisting ar">
                                <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-kfarchima-christmas-party-for-kids/" class="lflisting-title">حفلة ميلادية للأطفال لـ&#8221;القوات&#8221; &#8211; كفرشيما</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-192/" class="lflisting-title">حفلة الميلاد ورأس السنة لـ&#8221;القوات&#8221; &#8211; أوتاوا</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-lunch-for-older/" class="lflisting-title">غداء للمسنين بدعوة من مكتب الشؤون الاجتماعية في المتن الشمالي</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-204/" class="lflisting-title">احتفال ميلادي لمصلحة رجال الأعمال في &#8220;القوات&#8221;</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-215/" class="lflisting-title">عشاء مهندسي &#8220;القوات&#8221; في معراب</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/agenda/lebanese-forces-201/" class="lflisting-title">سهرة رأس السنة لقطاع الإنتشار في &#8220;القوات&#8221; &#8211; زيلاند</a>
                                            </li>
                        </ul>
                                    <div class="bfooter">
            <a href="/agenda/" target="_parent" title="more">
                <img alt="More" src="//lstatic.org/site2015/moreleft.png"></a></div>        </div>
            </div></div><div class='tabber style1'>                <div id="lfuls_widget-11" class="tabbertab"><h3 class="widget-title section-title">بنك الدم</h3>                <div id="bloodbank" class="ar">
                    <h1 class="clickabletitleh2"><a href="/category/blood-bank/" target="_parent"                                            title="بنك الدم">بنك الدم</a></h1>
                    
        <ul class="sitelisting ar">
                                <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/22/blood_needed-70/" class="lflisting-title">الشاب جورج داغر في حاجة ماسة الى دم من فئة O+</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/22/blood_needed-69/" class="lflisting-title">السيدة حلا بزيع في حاجة ماسة الى بلاكيت دم من كافة الفئات</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/21/blood_needed-68/" class="lflisting-title">السيد مسعود طراد في حاجة الى دم من فئة O+</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/19/blood-needed-habib-nemer/" class="lflisting-title">الرفيق حبيب نمر بحاجة ماسة لبلاكيت دم من فئة A+</a>
                                            </li>
                        </ul>
                                    <div class="bfooter">
            <a href="/category/blood-bank/" target="_parent" title="more">
                <img alt="More" src="//lstatic.org/site2015/moreleft.png"></a></div>        </div>
            </div></div><div class='tabber style1'>                <div id="lfuls_widget-12" class="tabbertab"><h3 class="widget-title section-title">وفيات</h3>                <div id="wafiyat" class="sitelisting ar">
                    <h1 class="clickabletitleh2"><a href="/category/deaths/" target="_parent"                                            title="وفيات">وفيات</a></h1>
                    
        <ul class="sitelisting ar">
                                <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/23/elie-merhej-2/" class="lflisting-title">وفاة  المايسترو إيلي مرهج</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/20/mortality-28/" class="lflisting-title">وفاة السيدة روز صليبا والدة الدكتور كمال اليازجي</a>
                                            </li>
                                    <li>
                                                                            <a href="http://www.lebanese-forces.com/2016/12/19/dead-84/" class="lflisting-title">وفاة السيدة سيدة طنوس حدشيتي</a>
                                            </li>
                        </ul>
                                    <div class="bfooter">
            <a href="/category/deaths/" target="_parent" title="more">
                <img alt="More" src="//lstatic.org/site2015/moreleft.png"></a></div>        </div>
            </div></div> 
      <!-- /179636163/MPUHomePage4 -->
<div id='mpuhomepage4' style='height:250px; width:300px;margin-top:2px;margin-bottom:7px; display: block;overflow: hidden;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('mpuhomepage4'); });
</script>
</div>
 
</div>
<div class="right">
	<div id="primary" class="site-content">
		<div id="content" role="main">
							<div class="insideboxwithred">
    <div class="breadcrumbs">
        <!-- Breadcrumb NavXT 5.3.1 -->
<a title="Go to Lebanese Forces Official Website." href="http://www.lebanese-forces.com" class="home">Lebanese Forces Official Website</a> / <a title="Go to the أقلامنا category archives." href="http://www.lebanese-forces.com/category/aklamouna/" class="taxonomy category">أقلامنا</a> /      </div>
</div><input type='hidden' id='post-id' value='668697' /><article id="post-668697" class="post-668697 post type-post status-publish format-standard hentry category-aklamouna tag-890469 tag-5269 author-890468 newssource-newssource-6">
        <header class="entry-header">
                    <div class="entry-text-resizer">
                <a id="jfontsize-minus" href="javascript:;"> </a>
                <a id="jfontsize-default" href="javascript:;"> </a>
                <a id="jfontsize-plus" href="javascript:;"> </a>
            </div>
            <h1 class="entry-title entry-title-inpost" itemprop="headline">معراب قلعة الحكمة والتواضع</h1>
                        </header><!-- .entry-header -->

            <div class="entry-content entry-content-inpost" itemprop="articleBody">
            <p><img class="alignnone" src="http://www.lstatic.org//UserFiles/images/Lebanon/Geagea/Large/geagea-prison.jpg" alt="" /></p>
<p>إلى مجسم معتقل وزارة الدفاع، الزنزانة، حيث أمضى الدكتور سمير جعجع إحدى عشرة سنة من حياته، 1994-2005، صعوداً، ترافقت مع عدد من الأصدقاء، رفاق الدرب، كشهود من خلال الذاكرة على حقبة أليمة من تاريخ لبنان، فترة سادها القمع، وغلب عليها الحقد والظلم، لكن ما من ظالم إلا سيبلى بأظلم.</p>
<p>إلى قلعة معراب، مكان إقامة الحكيم، حمل معه زنزانته، باقتراح من زوجته السيدة ستريدا جعجع، وبقرار شخصي منه. أقام صومعته في المكان الذي يصدر منه قراراته المصيرية على مساحة الوطن. أظنه أراد أن يحتفظ بما تخمر في نفسه في تلك الحقبة، من الحكمة والصبر، المسامحة والقدرة على الحوار، الإبتعاد عن الأحكام والمؤثرات الشخصية، دون التنازل قيد أنملة عن شيء من العزة والكرامة والعنفوان.</p>
<p>مكان يلفه الهدوء والهواء العليل النقي، بطبيعة تكاد تشبه أماكن عاش فيها النساك والقديسون. رائحة الأشجار &#8230;.وحفيف أوراقها تدغدغ روحك، فترتقي.</p>
<p>على تلك الدرجات، يتوقف بك الزمن، فتبلغ الأعلى منها متواضعا، شامخا، أسيرا لتساؤلات كثيرة حول الزمن الذي عاشه الحكيم ورفاقه، والعبرة خلف تجسيده.</p>
<p>على المدخل استقبلنا بيار جبور، عضو الهيئة العامة التأسيسية لحزب القوات اللبنانية. بذهول استمعنا لتفاصيل رواها لنا، صادقة من القلب، أليمة مغمسة بالفخر والكبرياء، معززة بحكمة الحيات. حقائق أخذت مخيلة كل واحد منا بعيدا، لواقع عاشه الحكيم ورفاقه، في ذاك السجن الصغير بمساحته، لمدة تزيد عن أحد عشر عام.</p>
<p>منذ الخطوة الأولى لبيار، دخلت معه في اللعبة، في صلب المعاناة التي خرج منها الحكيم وبيار وأنطوانيت وجرجس وميلاد وغيرهم، بنضوج وحكمة، وإيمان بقدرة الله اللامتناهية. إلا أن الحظ لم يحالف فوزي الراسي، فبقيت أصواته وآلامه معلقة في آذان رفاقه وفي ضمائر معذبيه، أبدا وحتى الرمق الأخير.</p>
<p>كنت أستمع للرفيق بيار في حنايا تلك الصومعة، وأشاهد صورا هنا وهناك، صورا أخذتني إلى معتقلات كثيرة عبر التاريخ. معتقل مستطيل الشكل، وإن لم تتنبه للعتبة على بابه قد تضرب رأسك سهوا. أشياء الحكيم الشخصية لا زالت هناك، ساعة يد ما سئمت من الساعات والدقائق والثواني، لا بد أنها شهدت على نظراته التي لم تتعب، منتظراً مترقباً وصول رفيقة دربه لزيارته. ونظاراته أيضا رأيتها هناك، على الطاولة، غير تعبة، كأنها تعلن استعدادها لقراءة المزيد من المراجع والكتب. كتب إجتماعية، دينية، علمية، فلسفية، وأخرى عن شخصيات مميزة دخلت التاريخ، بالإضافة إلى مراجع عن التأمل والتغذية يحتفظ الحكيم بعينة صغيرة منها. تمنيت لو أمكنني الإحتفاظ بتلك الكتب لبرهة، وددت لو أنها تتكلم وتخبرني على ما شهدت بحضور الحكيم، وكم من حكمة أضاف إليها. كتب لا يستطيع تحديد عددها، وكان يرى في كل واحد منها جانب من حقيقة معينة في الحياة في ما يخص الفلسفات والتيارات والأفكار. إلا أن قول مار بطرس &#8220;العلم ينفخ ولا يغني&#8221; لم ينطبق على سجين وزارة الدفاع بوعي منه، فكان كل ما يقرأه يزيده ترابطا وارتباطا بأرض الواقع.</p>
<p>على الحائط علقت لوحات ليست كاللوحات، قطع من صور اقتطعها الرجل الحكيم من بعض الصحف والمجلات، لكنها عنت له الكثير. شلال من هنا، أشجار من هناك تلوح بالتغيير، ودرج لطالما نظر إليه لساعات وساعات، درج كان يأخذه بأحلام يقظة إلى محبسة القديس شربل، فيسعد. بالإضافة إلى صور للعذراء مريم، وصورة لمار مارون، الأحب على قلبه والتي بالنسبة له تحمل طابعا دينيا، تاريخياً قومياً. وعلى طاولة أشياء الحكيم، بالإضافة إلى الإنجيل المقدس، كتاب تراتيل درب الصليب، التي مشاها سجناً وقمعاً، وصوماً على امتداد فترة الإعتقال. تراتيل كان يرددها في فترة الآلام، متألماً، كما كان يرنم فرحاً التراتيل والترانيم الميلادية. وهناك، في الصومعة، مبخرة رافقت الرجل الصبور لحظة بلحظة، أعانته بنفس بخوري على تخطي المراحل العصيبة أثناء إقامته هناك. في ذلك السجن، كان المعتقل الحكيم يضع لحمه ودمه، ممارسا الطقوس الدينية مثابرة وحرصا منه على إيمانه.</p>
<p>في ذاك السجن الصغير فنجان قهوة بلاستيكي، تعود عليه الحكيم إلى درجة الحب، وهو حتى الآن لا يقوى على فراقه، بالرغم من الفناجين المرصعة والفخمة.</p>
<p>أما تلك الجنازير الحديدية، جنازير الموت، التي تشهد على فقدان فوزي الراسي أنفاسه الأخيرة. التي استضافت الرفاق تباعاً، ولم تعف النساء منهم، وهل ننسى أنطوانيت شاهين؟</p>
<p>لم نخرج من مجسم زنزانة الحكيم، بجوار قلعة معراب كما دخلنا. ودعنا تماثيل الرفاق المعتقلين عن يمين الباب، يغمرنا خجل عظيم من جهلنا لدقة المعاناة التي شهد عليها معتقل الإحدى عشر عام ونيف ورفاقه، وفرح مرفوق بالفخر والعزة والعنفوان، بالتواضع والصبر والحكمة، والإيمان الذي أخرج الحكيم من سجنه الصغير وأدخله من جديد السجن الكبير، المليء بضجيج وضوضاء، يشتاق معهما إلى روحية، هدوء ونقاء صومعته.</p>
			            <!-- AddThis Button BEGIN -->
            <!-- AddThis Button BEGIN -->
            <div class="addthis_sharing_toolbox"></div>
            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=lfwebsite"></script>
            <!-- AddThis Button END -->
            <!-- AddThis Button END -->
        </div><!-- .entry-content -->
        <div class="post_adv">			<div class="textwidget"><div class="box"  style="width: 688px;margin-top:10px;">
<!-- /179636163/lf-under-post -->
<div id='div-gpt-ad-1469368681771-0' style='height:90px; width:600px;margin-left: 43px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-0'); });
</script>
    </div></div>
<div class="box"  style="width: 688px;margin-top:10px;">
<!-- /179636163/FullBannerHP4 -->
<div id='div-gpt-ad-1469368681771-14' style='height:90px; width:688px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469368681771-14'); });
</script>
    </div></div>

<div data-widget-id="recom_86-1" style="margin-top:10px;"></div></div>
		</div>    
    <footer class="entry-meta entry-footer-inpost box">
        <div>
            <div><div class="pull-right">اسم الكاتب(ة):</div> <div class="vcard pull-right"><a class="url fn" href="http://www.lebanese-forces.com/authors/%d8%b3%d9%8a%d8%b3%d9%8a%d9%84%d9%8a%d8%a7-%d8%b6%d9%88%d9%85%d8%b7/">سيسيليا ضومط</a></div></div><br/><span>المصدر: <a href="http://www.lebanese-forces.com/newssources/newssource-6/">فريق موقع القوات اللبنانية</a></span><br/><span>القسم: <a href="http://www.lebanese-forces.com/category/aklamouna/" rel="category tag">أقلامنا</a></span><br/><a href="http://www.lebanese-forces.com/2016/12/23/" title="11:57" rel="bookmark"><time class="entry-date published" datetime="2016-12-23T11:57:34+00:00" pubdate="pubdate">December 23, 2016</time></a>                    </div>
    </footer><!-- .entry-meta -->
</article><!-- #post -->			            
				                    <div id="comments">
						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.lebanese-forces.com/2016/12/23/meerab-dr-geagea-orison-cell/';
var disqus_identifier = '668697 http://www.lebanese-forces.com/?p=668697';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "معراب قلعة الحكمة والتواضع";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

           			</div>
           		 					</div><!-- #content -->
	</div><!-- #primary -->
    <div id="overfooter">
         
    </div>
</div>
</section><!-- #bodydocument -->
<script type="text/javascript">tabberAutomatic();</script>
<footer id="footer" class="ar">
    <div id="footermenu" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-285405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285405"><a href="http://www.lebanese-forces.com/contact-us/">Contact</a></li>
<li id="menu-item-276324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276324"><a href="http://www.lebanese-forces.com/subscribe/">Subscribe</a></li>
<li id="menu-item-285402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285402"><a href="http://www.lebanese-forces.com/advertise/">Advertise</a></li>
<li id="menu-item-285414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285414"><a href="http://www.lebanese-forces.com/affiliation/">Affiliation</a></li>
<li id="menu-item-537337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537337"><a href="http://www.lebanese-forces.com/bio/samir-geagea/">Samir Geagea</a></li>
<li id="menu-item-272412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272412"><a href="/">Home</a></li>
</ul></div>    <div id="copyright">
        Copyright © The Lebanese Forces  2016        <br />All rights reserved. Managed by LITS S.A.R.L Powered by: Lebanese Forces Technical Team
        <br />The Lebanese Forces Website is NOT responsible for any external link on the website
    </div>
</footer>
</div>
</div>
<ul id="timyinsidepage"></ul>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/themes/lebaneseforces/js/footer.js?ver=1.0'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/comment-reply.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='//www.lebanese-forces.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.0'></script>
<div id="lfsb" class="socialbar_float">
    <div class="lfsbe sbfb">
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Flebanese.forces.official.page&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;font=verdana&amp;colorscheme=light&amp;action=like&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:63px;" allowtransparency="true"></iframe>
    </div>

    <div class="sbgp lfsbe">
        <div class="g-plusone" data-size="tall" data-href="/"></div>
        <script type="text/javascript">
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
    </div>

    <div class="lfsbe">
        <iframe allowtransparency="true" frameborder="0" scrolling="no" src=
                "//platform.twitter.com/widgets/tweet_button.1359159993.html#count=vertical&amp;id=twitter-widget-0&amp;lang=en&amp;size=m&amp;url=http%3A%2F%2Fwww.lebanese-forces.com%2F"
                class="twitter-share-button twitter-count-vertical" style=
                "width: 59px; height: 62px;" title="Twitter Tweet Button" data-twttr-rendered=
                "true"></iframe>
    </div>
    <div class="lfsbe">
        <a href="http://www.youtube.com/user/lebaneseforcesmedia" target="_blank"><img alt="Lebanese forces youtube" class="youtubefooter" src="/wp-content/themes/lebaneseforces/images/youtube-lf.jpg" /></a>
    </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8105345-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<script type="text/javascript">var pp_gemius_identifier = new String('0nVK5irIR_mQ_E18GTX5QdU7LQqBOxs8pmoGwN37CFj.g7');</script>
<script type="text/javascript" src="//www.lstatic.org/js/gemius.js"></script>
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/JavaScript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!-- END EFFECTIVE MEASURE -->

<script type="text/javascript">
                            (function() {
                            var ms = document.createElement("script"); ms.type = "text/javascript"; ms.async = true;
                            ms.src = (document.location.protocol == "https:" ? "https:" : "http:") + "//magnetapi.klangoo.com/w/Widgets_86.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ms, s);
                            })();
                          </script></body>
</html>
