<!doctype html><html
lang="en-US"><head><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"57bfdbb7b9942c7d646f93c46e55edb5",petok:"aac26d3a1f3c1444323f42b9b3f25966f41f8929-1494233974-3600",zone:"lebanese-forces.com",rocket:"0",apps:{"ga_key":{"ua":"UA-96175646-1","ga_bs":"2"},"abetterbrowser":{"ie":"11","opera":null,"chrome":null,"safari":"10","firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link
rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/64759.css" media="all" /><meta
charset="utf-8"><meta
http-equiv="x-ua-compatible" content="ie=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:app_id" content="380675475467041"/><meta
property="og:url" content="https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/"/><meta
property="og:title" content="بالفيديو: بعد تحطيم سيارة روحاني وشتمه&#8230; الرئيس الإيراني يهرب"/><meta
property="og:site_name" content="Lebanese Forces Official Website"/><meta
property="og:description" content="تعرض الرئيس الإيراني حسن روحاني لهجوم واحتجاجات غاضبة من قبل عائلات ضحايا انفجار منجم في محافظة غولستان شمال إيران.  وبث ناشطون إيرانيون على مواقع التواصل الا"/><meta
property="og:type" content="article"/><meta
property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/Arab-and-World/hassan-rouhani.jpg"/><meta
property="og:image" content="https://www.lstatic.org//UserFiles/images/2017/Arab-and-World/hassan-rouhani.jpg"/><meta
property="og:locale" content="en_us"/><title>بالفيديو: بعد تحطيم سيارة روحاني وشتمه... الرئيس الإيراني يهرب - Lebanese Forces Official Website</title><meta
name="news_keywords" content="روحاني, lebanon news" /><meta
name="original-source" content="https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/" /><link
rel="canonical" href="https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//www.lstatic.org' /><link
rel='dns-prefetch' href='//img.youtube.com' /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; بالفيديو: بعد تحطيم سيارة روحاني وشتمه&#8230; الرئيس الإيراني يهرب Comments Feed" href="https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/feed/" /><style type="text/css"></style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' /> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/dd724.js"></script> <script type='text/javascript'>/*  */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/ff431.js"></script> <link
rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.lebanese-forces.com/?p=687528' /><link
rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F05%2F08%2Fhassan-rouhani-47%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F05%2F08%2Fhassan-rouhani-47%2F&#038;format=xml" /> <script type="text/javascript">var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";</script><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" /><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" /><meta
name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" /><style type="text/css">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</style><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-96175646-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body
class="post-template-default single single-post postid-687528 single-format-standard custom-background mega-menu-main-menu hassan-rouhani-47 sidebar-primary" data-timeline="2017-05-08 11:52:12">
<!--[if IE]><div
class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a
href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]--><div
class="wrapper"><div
id="execphp-37" class="widget widget_execphp"><meta
name="msvalidate.01" content="CCDFB068BF911D09FAB2473EF22C7A1D" /><meta
name="yandex-verification" content="171f5d496c9af550" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96175646-1', 'auto');
  ga('send', 'pageview');</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:456621,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/lfheader', [[468, 60], [970, 90], [728, 90], [320, 50]], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner-1', [[320, 50], [468, 60]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner2', [[320, 50], [468, 60]], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[468, 60], [728, 90], [320, 50]], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [[468, 60], [728, 90]], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [[468, 60], [728, 90]], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [[468, 60], [728, 90]], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-13').addService(googletag.pubads());

    googletag.defineSlot('/179636163/mpu1', [[300, 250], [360, 300]], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [[300, 250], [360, 300]], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-banner-m', [320, 50], 'lfads-12').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfadsm-0').addService(googletag.pubads());
   
    
if(window.location.pathname == "/") {
        googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfads-7').setTargeting('Position', 'Homepage').addService(googletag.pubads());
        }
else {        
        googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfads-7').setTargeting('Position', 'Inside').addService(googletag.pubads());
       } 
        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> <div
id='lfads-7' style='height:1px; width:1px;display:none'> <script>googletag.cmd.push(function() { googletag.display('lfads-7'); });</script> </div></div>  <header
class="header"><div
class="header-bar"><div
class="container"><div
class="socials hidden-xs"><ul><li>
<a
title="Google+"
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
<span
class="sr-only">Google+</span>
</a></li><li>
<a
title="Youtube"
href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
<span
class="sr-only">Youtube</span>
</a></li><li>
<a
title="Facebook"
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
<span
class="sr-only">Facebook</span>
</a></li><li>
<a
title="Twitter"
href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
<span
class="sr-only">Twitter</span>
</a></li></ul></div><ul
class="sites-nav"><li>
<a
href="/the-party" >
موقع الحزب                    <span
class=""></span>                                   </a></li><li>
<a
href="/rll/" >
إذاعة لبنان الحر                    <span
class=""></span>                                   </a></li><li>
<a
href="/" >
الرئيسية                    <span
class=""></span>                                   </a></li></ul></div></div><div
id="menu-container" class="container">
<a
href="https://www.lebanese-forces.com/" class="logo">
Lebanese Forces
</a>
<a
href="#" class="btn-menu visible-xs-block">
<span></span>
<span></span>
<span></span>
</a>
<nav
class="nav"><div
id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div
class="mega-menu-toggle" tabindex="0"><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul
id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Arab-and-World/hassan-rouhani.jpg" class="img-responsive" alt="بالفيديو: بعد تحطيم سيارة روحاني وشتمه&amp;#8230; الرئيس الإيراني يهرب">
<figcaption>بالفيديو: بعد تحطيم سيارة روحاني وشتمه&#8230; الرئيس الإيراني يهرب</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/08/china-333/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/china.jpg" class="img-responsive" alt="ارتفاع معتدل صادرات الصين ووارداتها">
<figcaption>ارتفاع معتدل صادرات الصين ووارداتها</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/08/wael-abou-faour-393/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Politicians/wael-abou-faour.jpg" class="img-responsive" alt="أبو فاعور لعون والحريري: لإقرار آلية حاصباني سريعا">
<figcaption>أبو فاعور لعون والحريري: لإقرار آلية حاصباني سريعا</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/08/hssein-dahkan/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Arab-and-World/Politicians/hssein-dahkan.jpg" class="img-responsive" alt="إيران تُهدد بتدمير السعودية.. ماذا قالت عن الأماكن المقدسة؟">
<figcaption>إيران تُهدد بتدمير السعودية.. ماذا قالت عن الأماكن المقدسة؟</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/05/08/lebanese-forces-486/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/lf-ministers-and-deputies/geagea-riachy-hasbanne-bouassi.jpg" class="img-responsive" alt="مناقصة الكهرباء&amp;#8230; هل أخطأ وزراء القوات اللبنانية؟">
<figcaption>مناقصة الكهرباء&#8230; هل أخطأ وزراء القوات اللبنانية؟</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/06/charles-jabbour-66/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/LF-Leaders/Large/charles-jabbour-(1).jpg" class="img-responsive" alt="هل هناك قانون جديد قبل انتهاء ولاية مجلس النواب؟">
<figcaption>هل هناك قانون جديد قبل انتهاء ولاية مجلس النواب؟</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/06/elections-221/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Main/diverts/elections-1.jpg" class="img-responsive" alt="إلى &laquo;النسبية&raquo; دُر&amp;#8230;">
<figcaption>إلى «النسبية» دُر&#8230;(أسعد بشارة)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/06/martyrs-of-the-press-vera-bou-mounsef/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Main/liberte.jpg" class="img-responsive" alt="لكم زملائي&amp;#8230;">
<figcaption>لكم زملائي&#8230;(فيرا بو منصف)</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/05/05/rouh-zouroun-bibaytoun-2/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/RZB(4).jpg" class="img-responsive" alt="بالصور: &amp;#8220;روح زورن ببيتن&amp;#8221; في طرابلس والميناء">
<figcaption>بالصور: &#8220;روح زورن ببيتن&#8221; في طرابلس والميناء</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/05/lebanese-forces-maria-joumaa-2/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/Conference-Banner.jpeg" class="img-responsive" alt="البقاع على موعد مع المؤتمر التنموي&amp;#8230; وتشديد للقضاء على الحرمان والإهمال">
<figcaption>البقاع على موعد مع المؤتمر التنموي&#8230; وتشديد للقضاء على الحرمان والإهمال(ماريا جمعه)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/03/glove-helps-people-with-disabilities-in-using-their-hands/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/glove2.jpg" class="img-responsive" alt="قفاز يساعد ذوي الإعاقة على إستعمال أيديهم">
<figcaption>قفاز يساعد ذوي الإعاقة على إستعمال أيديهم</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/03/animals-with-down-syndrom/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/down2.jpg" class="img-responsive" alt="حيوانات مصابة بمتلازمة داون !!!">
<figcaption>حيوانات مصابة بمتلازمة داون !!!</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/05/ghady-bechara-hada-3adi/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/ghady-bechara.jpg"/>
<figcaption>غدي بشارة… “حدا عادي”</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/05/najwa-karam-nezlit-l-baher/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-inside/najwa-karam-nezlit-l-baher.jpg"/>
<figcaption>نجوى كرم تضيف الخامسة لألبومها: “نزلت البحر”</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/05/salah-kurdi-wared-jouri/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/salah-kurdii.jpg"/>
<figcaption>صلاح الكردي يغنّي شارة “ورد جوري”</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/05/fady-harb-mostakbalouhom-amana/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/fady-harb-Mostakbalouhom-Amana-505.jpg"/>
<figcaption>فادي حرب وصفية العمري وعبير صبري في مركز العجزة الإسلامي</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.sports-leb.com/2017/05/08/nba-games-playoffs-results-6/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/nba/nba-16-17/cavaluers-james.jpg"/>
<figcaption>كليفلاند الى نهائي المنطقة الشرقية وواشنطن وهيوستن يفرضان التعادل</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/05/08/%d9%85%d9%8a%d8%b3%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af%d9%87/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/Messi-barca.gif"/>
<figcaption>ميسي “في المراحل الأخيرة” لتجديد عقده</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/05/08/la-liga-standings/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/atletico-madrid-players(1).jpg"/>
<figcaption>بالصور: نتائج وترتيب الدوري الإسباني بعد الجولة 36</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/05/08/serie-a-week-35-results-2/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/roma-team.jpg"/>
<figcaption>روما يستعيد الوصافة ولاتسيو يضمن بطاقة يوروبا ليغ</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span
class="menu-color"></span><a
class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-678097' id='mega-menu-item-678097'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-5 mega-menu-item-678098' id='mega-menu-item-678098'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678099' id='mega-menu-item-678099'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678100' id='mega-menu-item-678100'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678101' id='mega-menu-item-678101'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/05/07/ghassan-hasbani-almassira/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/lf-ministers-and-deputies/ghassan-hasbani.jpg" class="img-responsive" alt="أزمة الكهرباء توازي أزمة قانون الانتخاب﻿​&amp;#8230;&nbsp;حاصباني:&nbsp;لن نقبل بأي صفقة مشكوك بأمرها">
<figcaption>أزمة الكهرباء توازي أزمة قانون الانتخاب﻿​&#8230; حاصباني: لن نقبل بأي صفقة مشكوك بأمرها(سيمون سمعان)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/06/fady-karam-179/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/may2017/fadi-karam.jpg" class="img-responsive" alt="كرم من ملبورن: &amp;#8220;قانون الانتخابات مسألة استراتيجية ويوازي ملف السيادة">
<figcaption>كرم من ملبورن: &#8220;قانون الانتخابات مسألة استراتيجية ويوازي ملف السيادة</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/06/samir-franjieh-6/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/may2017/samir-franjieh.jpg" class="img-responsive" alt="سمير فرنجية يتذكر: قرنة شهوان والقوات والبطريرك صفير">
<figcaption>سمير فرنجية يتذكر: قرنة شهوان والقوات والبطريرك صفير(نجم الهاشم)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/05/almassira-joumana-nasr/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/al-massira/lucien-katine.JPG" class="img-responsive" alt="الأب لوسيان كاتين&amp;#8230; قصة راهب مقاوم في زمن المجاعة">
<figcaption>الأب لوسيان كاتين&#8230; قصة راهب مقاوم في زمن المجاعة(جومانا نصر)</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span
class="menu-color"></span><a
class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li></ul></div>      </nav><div
class="search"><form
action="/?" method="get">
<a
href="#" class="search-expand">
<i
class="fa fa-search"></i>
</a><div
class="search-inner">
<label
for="s" class="hidden">Search</label>
<input
type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/></div></form></div></div>
</header>
<main
id="insideMain" tabindex="-1" class="site-article site-articles-details"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script> <div
class="container"><div
class="row site-content-container"><div
class="col-xs-12 col-md-8 site-content">
<article
class="mainpost" data-ID="687528"><div
class="article-metatop">
<a
href="https://www.lebanese-forces.com/news/world-news/" class="catlabel" style="background-color:#ff7373">دوليات</a><time
datetime="May 8, 2017"><span
class="fa fa-clock-o"></span>الاثنين 08 أيار 2017</time></div><div
class="entry-text-resizer">
<a
id="jfontsize-minus" href="javascript:;"> </a>
<a
id="jfontsize-default" href="javascript:;"> </a>
<a
id="jfontsize-plus" href="javascript:;"> </a></div><h1 class="entry-title">بالفيديو: بعد تحطيم سيارة روحاني وشتمه&#8230; الرئيس الإيراني يهرب</h1><div
class="article-share share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div><div
class="entry-content"><p><img
class="aligncenter" src="https://www.lstatic.org//UserFiles/images/2017/Arab-and-World/hassan-rouhani.jpg" alt="" /></p><p>تعرض الرئيس الإيراني حسن روحاني لهجوم واحتجاجات غاضبة من قبل عائلات ضحايا انفجار منجم في محافظة غولستان شمال إيران.</p><p>وبث ناشطون إيرانيون على مواقع التواصل الاجتماعي لقطات مصورة تظهر تجمهر العمال الغاضبين على فقد زملائهم ورفضهم الاستماع لحديث روحاني ليتطور الغضب إلى منع سيارته من التقدم وتوجيه عبارات حادة للرئيس.</p><p>وقام أحد العمال الغاضبين بالصعود على مقدمة سيارة روحاني والتهجم عليه وركلها مرارا ما دفع الحراسات المرافقة إلى التحرك سريعا وترك المكان.</p><p>وقال أحد العمال الغاضبين: &#8220;السيد الرئيس أهلا بك.. لكن زيارتك عديمة الفائدة فأنت لا تعرف من هم عمال المنجم والآن جئت تتذكرنا&#8221;؟</p><p>https://twitter.com/Alroeya/status/861197361380564994/video/1</p><p>وأضاف: &#8220;أصبحت زوجات رفاقنا أرامل وهناك 170 طفلا باتو يتامى ونحن نطالب مجلس المحافظة برواتبنا منذ 14 شهرا وأنت كرئيس ألا تعرف ذلك؟&#8221;.</p><p>وتحدث العامل عن تدني رواتب عمال المنجم وقال لروحاني: &#8220;راتب العامل 10 ملايين ريال  (310 دولارات)&#8221; متسائلا: &#8220;هل يمكنك العيش بهذا الراتب.. هذه الأم لديها 7 أطفال وليس عندهم رغيف خبز&#8221;.</p><p>&nbsp;</p><p><span
class="noindent"><iframe
width="500" height="375" src="https://www.youtube.com/embed/nEZewkDwK-A?feature=oembed&#038;showinfo=1&#038;rel=0&#038;autohide=2" frameborder="0" allowfullscreen></iframe></span></p><p>&nbsp;</p><p>وكان انفجار منجم غولستان أودى بحياة 26 قتيلا وتسبب بمحاصرة قرابة 9 عمال لكن فرق الإنقاذ أشارت إلى أن احتمالية نجاتهم ضئيلة.</p><p>&nbsp;</p><p>وقال مسؤولون إيرانيون إن الترجيحات تشير إلى أن الانفجار ناجم عن غاز الميثان الذي اشتعل خلال محاولات العمال تشغيل أحد المحركات</p><p>&nbsp;</p><p>وكان روحاني عقب الحادثة أمر بدراسة أوضاع عمال المناجم ومسألة تأخر رواتبهم وتقديم التعويضات لعائلات الضحايا.</p></div><div
class="article-tags"><div
class="label">كلمات مفتاحية:</div><a
href="https://www.lebanese-forces.com/tag/%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a/" class="tag">روحاني</a></div><div
class="article-source"><div
class="label">المصدر:</div> <a
href="https://www.lebanese-forces.com/newssources/newssource-11/">وكالات</a></div><div
class="article-share article-share-bottom share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div>
</article><div
class="widget-article-author col-xs-12"></div><div
class="widget-inside widget-suggested-articles col-xs-12"><h4 class="widget-title">
<span
class="right fa fa-star"></span>اخترنا لكم</h4><div
class="widget-body"><div
class="owl-carousel owl-theme" id="carousel-suggested-articles">
<a
href="https://www.lebanese-forces.com/2017/05/08/le-pen-3/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/Arab-and-World/Politicians/Large/Le-Pen.jpg" class="img-responsive">                                    </span>
<span
class="title">والد لوبان: لهذه الأسباب خسرت ابنتي في الإنتخابات!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/07/akkar-shooting-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/dead.jpg" class="img-responsive">                                    </span>
<span
class="title">خاص بالصورة: مقتل مهندس في عكار بعد اصابته عن طريق الخطأ</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/07/zahle-crime-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/shooting.jpg" class="img-responsive">                                    </span>
<span
class="title">خاص بالصور: هذا هو قاتل سارة في زحلة</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/07/whatsapp-22/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/whatsapp(1).jpg" class="img-responsive">                                    </span>
<span
class="title">الرسائل المشفّرة في &#8220;واتساب&#8221; حقيقة&#8230; ومسعى قانوني لاختراقها!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/sorcery/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/black-sorcery.jpg" class="img-responsive">                                    </span>
<span
class="title">بالفيديو: يقتلون الأطفال ويستخدمون أعضاءهم &#8230; للشعوذة!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/kardashian-4/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/Kourtney.jpg" class="img-responsive">                                    </span>
<span
class="title">بالصور: شقيقة كيم كارداشيان على علاقة برجل عربي!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/security-forces-289/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/security-forces.png" class="img-responsive">                                    </span>
<span
class="title">بالفيديو: ماذا قال الضابط لمواطن خالف قانون السير؟</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/american-airlines-4/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/girl.jpg" class="img-responsive">                                    </span>
<span
class="title">أم تفقد رفات ابنتها&#8230; فضيحة جديدة لـ &#8220;American Airlines&#8221;</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/honda/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/HONDA.jpg" class="img-responsive">                                    </span>
<span
class="title">واجهة بنك &#8220;الإعتماد اللبناني&#8221;&#8230; &#8220;مفتاح لسيارة أحلامك&#8221;</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/05/06/arrested-283/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/may2017/arrested(1).jpg" class="img-responsive">                                    </span>
<span
class="title">بعد 22 عمليّة احتيال بأوراق &#8220;اللوتو&#8221;&#8230; لم ينفد الفاعل</span>
</a></div></div></div><div
class="col-xs-12"><div
id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url = 'https://www.lebanese-forces.com/2017/05/08/hassan-rouhani-47/';
var disqus_identifier = '687528 https://www.lebanese-forces.com/?p=687528';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "بالفيديو: بعد تحطيم سيارة روحاني وشتمه&#8230; الرئيس الإيراني يهرب";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();/*]]>*/</script> </div></div>
<aside
class="col-xs-12 col-md-4 site-sidebar" id="aside"><div
class="row"><div
class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs"><div
id="execphp-39" class="widget widget_execphp"><div
id='div-gpt-ad-1493801311941-0' style='height:250px; width:300px;text-align:center;margin-bottom:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-13'); });</script> </div></div><div
id="execphp-29" class="widget widget_execphp"><div
id='lfads-11' style='height:250px; width:300px;text-align:center; margin-top:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-11'); });</script> </div></div></div><div
class="widget-inside widget-listing col-xs-12"></div><div
class="widget-inside widget-listing col-xs-12"></div></div>
</aside></div></div>
</main>
<footer
class="footer"><div
class="subscribe"><div
class="container text-center"><form
action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post"><h4 class="subscribe-title">
<i
class="ico-book"></i><span>Newsletter</span></h4><div
class="subscribe-inner">
<label
for="mail" hidden="">Email</label><input
id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email"></div><input
value=">" class="btn subscribe-btn" type="submit"><div
class="hidden">
<input
name="subscribe" value="Subscibe" type="text"/><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div></div></form></div></div><div
class="footer-inner"><div
class="container"><div
class="col-md-4 col-sm-12 pull-right text-center"><div
id="execphp-17" class="widget widget_execphp"><a
class='footer-logo'>Lebanese Forces</a><p
class="copyright text-center">Copyright © 2017-
<a
href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p><div
class="socials socials-alt hidden-xs"><ul><li>
<a href="/cdn-cgi/l/email-protection#15767a7b6174766155797077747b70667038737a677670663b767a78" alt='Contact Us '>
<i
class="fa fa-envelope-o"></i>
</a></li><li>
<a
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
<i
class="fa fa-google-plus"></i>
</a></li><li>
<a
href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
<i
class="fa fa-youtube-play"></i>
</a></li><li>
<a
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
<i
class="fa fa-facebook"></i>
</a></li><li>
<a
href="https://twitter.com/LFofficialpage" alt='Official twitter'>
<i
class="fa fa-twitter"></i>
</a></li></ul></div></div></div><div
class="col-md-8"><div
class="row"><div
class="col-md-8 col-sm-8 col-xs-12 pull-left"><h3>من هنا وهناك</h3><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/05/08/lebanese-forces-486/"><div
class="div100"><h5>مناقصة الكهرباء&#8230; هل أخطأ وزراء القوات اللبنانية؟</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/05/06/elections-221/"><div
class="div100"><h5>إلى «النسبية» دُر&#8230;</h5></div>
</a></li></ul><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/05/01/chantal-sarkis-17/"><div
class="div100"><h5>Chantal Sarkis, ou comment concilier l’engagement politique et le devoir familial</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/04/22/maarab-armenian-genocide/"><div
class="div100"><h5>بالصور: جبل آرارات في معراب&#8230; حكاية شعب لا يموت</h5></div>
</a></li></ul></div><div
class="col-md-4 col-sm-4 col-xs-12 hidden-xs"><h3>الروابط</h3>
<nav
class="footer-nav"><ul
id="menu-footer" class=""><li
id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a
target="_blank" href="http://www.almassira.com/">المسيرة</a></li><li
id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a
target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li><li
id="menu-item-678607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678607"><a
href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a
href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li></ul>                        </nav></div></div></div></div></div>
</footer></div>
 <script type="text/javascript">(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();</script> <noscript>
<img
src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript><div
class="br-fixed-bottom br-hide" id="br-fixed-bottom"><div
class="container"><h4>
<span
class="fa fa-times-circle"></span>
<span
class="pull-right">خبر عاجل</span></h4><ul
class="br-newsticker" id="br-newsticker"></ul></div></div><script type="text/javascript">tabberAutomatic();</script> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script> <script type='text/javascript'>/*<![CDATA[*//*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  *//*]]>*/</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/a5242.js"></script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/d6dc4.js"></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>