<!doctype html><html
lang="en-US"><head><script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-96175646-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"57bfdbb7b9942c7d646f93c46e55edb5",petok:"0578cd97fb1bb69c3390eda420a3ae6a831ac4c7-1496814199-3600",zone:"lebanese-forces.com",rocket:"0",apps:{"ga_key":{"ua":"UA-96175646-1","ga_bs":"2"},"abetterbrowser":{"ie":"11","opera":null,"chrome":null,"safari":"10","firefox":null}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link
rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/8ebda.css" media="all" /><meta
charset="utf-8"><meta
http-equiv="x-ua-compatible" content="ie=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:app_id" content="380675475467041"/><meta
property="og:url" content="https://www.lebanese-forces.com/2017/06/07/a-russian-iranian-partnership-from-daraa-to-the-badia/"/><meta
property="og:title" content="شراكة روسية ـ إيرانية من درعا إلى البادية (مصطفى فحص)"/><meta
property="og:site_name" content="Lebanese Forces Official Website"/><meta
property="og:description" content="تتعرض منطقة درعا جنوب سوريا منذ أسبوع تقريبا إلى هجوم عسكري هو الأعنف منذ بداية الثورة السورية٬ حيث يحاول نظام الأسد مدعوماً من الميليشيات الإيرانية براً والطير"/><meta
property="og:type" content="article"/><meta
property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/default/solta-4.jpg"/><meta
property="og:locale" content="en_us"/><title>شراكة روسية ـ إيرانية من درعا إلى البادية - Lebanese Forces Official Website</title><meta
name="news_keywords" content="روسية،ايران،سوريا, lebanon news" /><meta
name="original-source" content="https://www.lebanese-forces.com/2017/06/07/a-russian-iranian-partnership-from-daraa-to-the-badia/" /><link
rel="canonical" href="https://www.lebanese-forces.com/2017/06/07/a-russian-iranian-partnership-from-daraa-to-the-badia/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//www.lstatic.org' /><link
rel='dns-prefetch' href='//img.youtube.com' /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; شراكة روسية ـ إيرانية من درعا إلى البادية Comments Feed" href="https://www.lebanese-forces.com/2017/06/07/a-russian-iranian-partnership-from-daraa-to-the-badia/feed/" /><style type="text/css"></style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' /> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/879cf.js"></script> <script type='text/javascript'>/*  */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/cc421.js"></script> <link
rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.lebanese-forces.com/?p=691791' /><link
rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F06%2F07%2Fa-russian-iranian-partnership-from-daraa-to-the-badia%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F06%2F07%2Fa-russian-iranian-partnership-from-daraa-to-the-badia%2F&#038;format=xml" /> <script type="text/javascript">var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";</script><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" /><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" /><meta
name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" /><style type="text/css">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</style></head><body
class="post-template-default single single-post postid-691791 single-format-standard custom-background mega-menu-main-menu a-russian-iranian-partnership-from-daraa-to-the-badia sidebar-primary" data-timeline="2017-06-07 08:30:15">
<!--[if IE]><div
class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a
href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]--><div
class="wrapper"><div
id="execphp-37" class="widget widget_execphp"><meta
name="msvalidate.01" content="CCDFB068BF911D09FAB2473EF22C7A1D" /><meta
name="yandex-verification" content="171f5d496c9af550" />
 <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:456621,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/lfheader', [[468, 60], [970, 90], [728, 90], [320, 50]], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner-1', [[320, 50], [468, 60]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner2', [[320, 50], [468, 60]], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[468, 60], [728, 90], [320, 50]], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [[468, 60], [728, 90]], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [[468, 60], [728, 90]], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [[468, 60], [728, 90]], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-13').addService(googletag.pubads());

    googletag.defineSlot('/179636163/mpu1', [[300, 250], [360, 300]], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [[300, 250], [360, 300]], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-banner-m', [320, 50], 'lfads-12').addService(googletag.pubads());
   googletag.defineSlot('/179636163/article-ads', [320, 100], 'lfads-14').addService(googletag.pubads());
 googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfadsm-0').addService(googletag.pubads());   
googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfpopup-0').addService(googletag.pubads());
        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> <div
id='lfpopup-0' style='height:1px; width:1px;display:none'> <script>googletag.cmd.push(function() { googletag.display('lfpopup-0'); });</script> </div></div>  <header
class="header"><div
class="header-bar"><div
class="container"><div
class="socials hidden-xs"><ul><li>
<a
title="Google+"
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
<span
class="sr-only">Google+</span>
</a></li><li>
<a
title="Youtube"
href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
<span
class="sr-only">Youtube</span>
</a></li><li>
<a
title="Facebook"
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
<span
class="sr-only">Facebook</span>
</a></li><li>
<a
title="Twitter"
href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
<span
class="sr-only">Twitter</span>
</a></li></ul></div><ul
class="sites-nav"><li>
<a
href="/the-party" >
موقع الحزب                    <span
class=""></span>                                   </a></li><li>
<a
href="/rll/" >
إذاعة لبنان الحر                    <span
class=""></span>                                   </a></li><li>
<a
href="/" >
الرئيسية                    <span
class=""></span>                                   </a></li></ul></div></div><div
id="menu-container" class="container">
<a
href="https://www.lebanese-forces.com/" class="logo">
Lebanese Forces
</a>
<a
href="#" class="btn-menu visible-xs-block">
<span></span>
<span></span>
<span></span>
</a>
<nav
class="nav"><div
id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div
class="mega-menu-toggle" tabindex="0"><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul
id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/06/07/turkey-584/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/turkey-3.jpg" class="img-responsive" alt="اعتقال مسؤول منظمة العفو في تركيا بشبهة الارتباط بشبكة غولن">
<figcaption>اعتقال مسؤول منظمة العفو في تركيا بشبهة الارتباط بشبكة غولن</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/07/kenya-18/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/Kenya-Flag.jpg" class="img-responsive" alt="3 قتلى في انفجار قنبلة في كينيا">
<figcaption>3 قتلى في انفجار قنبلة في كينيا</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/07/arrested-297/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/britain-flag.jpg" class="img-responsive" alt="توقيف رجل في مطار هيثرو على خلفية اعتداء مانشستر">
<figcaption>توقيف رجل في مطار هيثرو على خلفية اعتداء مانشستر</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/07/tayyar-parliamentary-elections-law-5/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/new-images/tayyar.jpg" class="img-responsive" alt="مصادر &amp;#8220;التيار&amp;#8221;: نسبة التفاؤل بإنجاز المسودة النهائية قريبا مرتفعة">
<figcaption>مصادر &#8220;التيار&#8221;: نسبة التفاؤل بإنجاز المسودة النهائية قريبا مرتفعة</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/06/06/mariam-6/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/june2017/MARIAM.jpg" class="img-responsive" alt="هل يقر المشروع الانتخابي غدا؟">
<figcaption>هل يقر المشروع الانتخابي غدا؟(مريم حرب)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/05/election-law-qatar-relation-with-arab-countries-lebanese-forces/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/june2017/zeina.jpg" class="img-responsive" alt="أسبوعان قبل انتهاء المهلة: الأول للحكومة والثاني للمجلس">
<figcaption>أسبوعان قبل انتهاء المهلة: الأول للحكومة والثاني للمجلس</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/05/zahrani-maroun-maroun/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Zahrani.jpg" class="img-responsive" alt="دائرة الزهراني&amp;#8230; بين الواقع والمرتجى">
<figcaption>دائرة الزهراني&#8230; بين الواقع والمرتجى(مارون مارون)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/05/samir-kassir-3/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Journalistes/Large/samir-kasir.jpg" class="img-responsive" alt="قلم سمير قصير الذي أحرق ضمائرهم (محمد زريق)">
<figcaption>قلم سمير قصير الذي أحرق ضمائرهم (محمد زريق)</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/06/03/a-tumor-with-teeth-in-the-gothic-cemetery/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/teratoma2(1).jpg" class="img-responsive" alt="ورم مع أسنان في المقبرة القوطية !">
<figcaption>ورم مع أسنان في المقبرة القوطية !</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/03/kids-need-microbes-to-improve-their-immunity/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/dirt2(1).jpg" class="img-responsive" alt="الأطفال يحتاجون إلى ميكروبات لتطوير المناعة">
<figcaption>الأطفال يحتاجون إلى ميكروبات لتطوير المناعة</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/03/rima-bejjani-11/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/june2017/rima--bejani.jpg" class="img-responsive" alt="بالفيديو: المعتقدات الموروثة وتأثيراتها النفسيّة">
<figcaption>بالفيديو: المعتقدات الموروثة وتأثيراتها النفسيّة</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/31/new-system-to-lose-weight-by-swallowing-balloons/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/obalon1.jpg" class="img-responsive" alt="نظام جديد لخسارة الوزن عبر إبتلاع البالونات !!!">
<figcaption>نظام جديد لخسارة الوزن عبر إبتلاع البالونات !!!</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/06/fatma-mohamed-hamaki/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/mohamed-hamaki-505.jpg"/>
<figcaption>اليوم أصبح محمد حماقي “أبو فاطمة”</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/diverse/2017/06/tattoo-death/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/tattooo.jpg"/>
<figcaption>حصل على وشم… ذهب للسباحة فمات!</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/06/taim-fans-hayba/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/nadine-taim-alhayba.jpg"/>
<figcaption>بالفيديو: تهديد بحرق “الهيبة”… وهكذا ردّ تيم حسن!</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/06/samir-sfeir-hayda-anounak/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/samir-sfeir-hayda-anounak.jpg"/>
<figcaption>استفزّ سمير صفير فأطلق أغنية “هيدا قانونك”</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.sports-leb.com/2017/06/06/borussia-dortmund-new-coach/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/Peter-Bosz.jpg"/>
<figcaption>الهولندي بوش مدرباً جديداً لبوروسيا دورتموند</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/06/06/roland-garos-nadal-djokovic/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/tennis/nadal-roland-garos(1).jpg"/>
<figcaption>رولان غاروس: ديوكوفيتش ونادال الى الاربعاء بسبب الأمطار</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/06/06/luciano-spalletti/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/Luciano-Spalletti.jpg"/>
<figcaption>بعد مغادرته روما.. سباليتي يعلن عن وجهته!</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/06/06/turan-turkey/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/arda-turan-barcelona-players-celebrating.jpg"/>
<figcaption>طرد نجم برشلونة من معسكر منتخب بلاده.. “لقلة اخلاقه”</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span
class="menu-color"></span><a
class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-678097' id='mega-menu-item-678097'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-5 mega-menu-item-678098' id='mega-menu-item-678098'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678099' id='mega-menu-item-678099'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678100' id='mega-menu-item-678100'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678101' id='mega-menu-item-678101'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/06/02/chantale-sarkis-interview-to-almassira/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/lf-leaders/chantale-sarkis.jpg" class="img-responsive" alt="سركيس لـ&amp;#8221;المسيرة&amp;#8221;: هكذا انتقلت من الأمم المتحدة الى &amp;#8220;القوات&amp;#8221;">
<figcaption>سركيس لـ&#8221;المسيرة&#8221;: هكذا انتقلت من الأمم المتحدة الى &#8220;القوات&#8221;</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/06/01/al-massira-headlines-53/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/al-massira/Spotlight-1613.jpg" class="img-responsive" alt="عناوين &amp;#8220;المسيرة&amp;#8221;: بلياردو الإنتخابات ــ يا حدث كيف حال الشهدا؟">
<figcaption>عناوين &#8220;المسيرة&#8221;: بلياردو الإنتخابات ــ يا حدث كيف حال الشهدا؟</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/31/jouniyeh-international-festival-christine-salibi/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/Fireworks-Jouniyeh.jpg" class="img-responsive" alt="مهرجانات جونية الدولية.. الألعاب النارية في الختام وزينة افرام: نجاحنا يعطينا القوة">
<figcaption>مهرجانات جونية الدولية.. الألعاب النارية في الختام وزينة افرام: نجاحنا يعطينا القوة(كريستين الصليبي)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/05/30/journalism-effects/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/may2017/massira.jpg" class="img-responsive" alt="آثار الإعلام السلبي على الفرد والمجتمع: أجيال بلا معرفة">
<figcaption>آثار الإعلام السلبي على الفرد والمجتمع: أجيال بلا معرفة(ربيع زعيمية)</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span
class="menu-color"></span><a
class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li></ul></div>      </nav><div
class="search"><form
action="/?" method="get">
<a
href="#" class="search-expand">
<i
class="fa fa-search"></i>
</a><div
class="search-inner">
<label
for="s" class="hidden">Search</label>
<input
type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/></div></form></div></div>
</header>
<main
id="insideMain" tabindex="-1" class="site-article site-articles-details"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script> <div
class="container"><div
class="row site-content-container"><div
class="col-xs-12 col-md-8 site-content">
<article
class="mainpost" data-ID="691791"><div
class="article-metatop">
<a
href="https://www.lebanese-forces.com/fourth-authority/" class="catlabel" style="background-color:#3F51B5">السلطة الرابعة</a><time
datetime="June 7, 2017"><span
class="fa fa-clock-o"></span>الأربعاء 07 حزيران 2017</time></div><div
class="entry-text-resizer">
<a
id="jfontsize-minus" href="javascript:;"> </a>
<a
id="jfontsize-default" href="javascript:;"> </a>
<a
id="jfontsize-plus" href="javascript:;"> </a></div><h1 class="entry-title">شراكة روسية ـ إيرانية من درعا إلى البادية</h1><div
class="article-share share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div><div
class="entry-content"><p>تتعرض منطقة درعا جنوب سوريا منذ أسبوع تقريبا إلى هجوم عسكري هو الأعنف منذ بداية الثورة السورية٬ حيث يحاول نظام الأسد مدعوماً من الميليشيات الإيرانية براً والطيران الروسي جواً الدخول إلى منشية درعا٬ وفي حال استطاع النظام تحقيق هدفه في المنشية يكون قد نجح في تقسيم درعا إلى جهتين شرقية وغربية٬ وتمكن من الوصول إلى معبر نصيب على الحدود مع الأردن. ففي معركة المنشية يحاول الأسد تكرار تجربته في السيطرة على مدينة حلب٬ عندما تمكن من خلال الدعم الروسي ­ الإيراني اللامحدود من السيطرة على منطقة الكاستيلو الحيوية٬ والانتقال بعدها إلى اتباع استراتيجية الهجمات المكثفة على جبهات محدودة٬ حيث نجح حينها في تحقيق عمليات القضم التدريجي للمناطق٬ ما أدى إلى إضعاف المعارضة في حلب٬ وكانت خطة القضم أحد العوامل في خسارة المدينة التي تعرضت إلى واحدة من أعنف المعارك التدميرية٬ عندما طبقت موسكو نموذج العاصمة الشيشانية غروزني عليها٬ ورغم تفوق الآلة العسكرية للنظام في معركة درعا٬ فإن المعارضة في الجبهة الجنوبية أكثر تنظيماً وتخضع فصائلها لغرفة عمليات موحدة٬ ما يعزز احتمال قدرتها على الصمود٬ الأمر الذي سيتسبب بخسائر كبيرة للمهاجمين٬ وهذا ما بدأت نتائجه تظهر بعد فشل أغلب محاولات الميليشيات الإيرانية تحقيق أي تقدم نوعي٬ حيث تؤكد المعلومات الميدانية الأخيرة سقوط 15 مقاتلاً من «حزب الله» اللبناني٬ الذي يمثل رأس الحربة الإيرانية في</p><p>معركة الجنوب السوري٬ من أجل فرض نفوذها الإقليمي٬ في ظل تردد المجتمع الدولي في مواجهتها٬ رغم إدراك الدول الإقليمية لمخاطر انتصار النظام٬ والذي سيفتح الأبواب أمام صراعات أضخم وحروب أوسع٬ وإما أن تقر الأطراف الإقليمية المعنية بالمنطقة بالمتغيرات التي أحدثها الانتصار الروسي ­ الإيراني والتعايش معه.</p><p>ميدانياً٬ بات التقدم في درعا ضرورياً بالنسبة لإيران وروسيا بالتزامن مع استعداداتهما لخوض معركة السيطرة على شرق سوريا٬ والتي تتطلب منع فصائل المعارضة من السيطرة على البادية السورية٬ لكي تؤمن الطريق أمام الميليشيات الأسدية والإيرانية في الوصول إلى مناطق وسط وادي الفرات حتى مدينة دير الزور٬ حيث تتسابق الأطراف كافة لانتزاعها من «داعش». ففي الطريق إلى دير الزور يواجه حلفاء النظام معضلة النقص في الكثير من الإمكانيات٬ من أجل تأمين السيطرة على المناطق الشاسعة التي تتحرك فيها المعارضة بسهولة٬ حيث تقاتل وحداتها في المثلث الممتد من (شرق السويداء٬ التنف٬ البادية) ويتفرع منه جبهات جنوب البوكمال٬ شمال التنف والقلمون الشرقي٬ ويوجد في داخل هذا المثلث 3 مطارات عسكرية تابعة للنظام هي (تيفور٬ الضمير٬ السين) وتصل إليها الإمدادات عبر أوتوستراد دمشق ­ حمص ومن تدمر٬ فما يجري في منطقة البادية هو تطبيق حرفي لما ورد في إعلان القيادة العسكرية الروسية في قاعدة حميميم منتصف الشهر الفائت أن سلاح الجو الروسي٬ بالاشتراك مع من وصفتهم بالخبراء العسكريين الإيرانيين سيقومون بمساعدة قوات الأسد في المعارك التي ستخوضها شرق سوريا وفي السيطرة على طريق دمشق ­ بغداد٬ وذلك للحؤول دون تشكيل منطقة عازلة تسيطر عليها المعارضة السورية بغطاء وحماية أميركية.</p><div
style="background-color: #fbfbfb;margin-bottom: 15px;"><div
id='lfads-14' style='height:100px; width:320px;text-align:center;margin-bottom:5px'> <script>googletag.cmd.push(function() { googletag.display('lfads-14'); });</script> </div></div><p>لم تحترم موسكو ومعها طهران اتفاقية خفض التوتر التي وقعت إلى جانب تركيا في آخر جولة من مفاوضات آستانة٬ وهما مستمرتان في تقديم التغطية الجوية والخدمات</p><p>الميدانية للأعمال العسكرية التي تقوم بها ميليشيات النظام والميليشيات الإيرانية ضد فصائل الجيش الحر في مناطق الغوطة الشرقية٬ آخر معاقل الثوار في ريف دمشق٬ رغم كونها ضمن مناطق خفض التوتر إضافة إلى درعا٬ حيث جرى الاتفاق بين الدول الثلاث الراعية٬ على أن تكون هذه المناطق خارج مجال الأعمال العسكرية للقوى والفصائل كافة. هذا التعنت الإيراني الروسي يطرح الكثير من علامات الاستفهام حول مصير اتفاقية خفض التوتر٬ إضافة إلى جدوى مشاركة المعارضة في الجولة الجديدة من المفاوضات في آستانة٬ والمرجح أن تعقد منتصف الشهر الحالي أو ما بعد عيد الفطر في أبعد تقدير٬ بحيث لم يعد مستبعداً أن تتعرض المعارضة إلى انتكاسة عسكرية على هذه الجبهات خصوصاً في درعا٬ ما يدفع إلى السؤال عن مدى الاستمرار في الرهان على موسكو وإمكانية قبولها بحل سياسي يراعي مطالب الشعب السوري٬ فيما هي مصرة على تنفيذ أجندتها بالقوة من خلال التأكيد على تحالفها مع إيران والحفاظ على الأسد٬ رغم بعض مظاهر الامتعاض التي تصدر عنها بين فترة وأخرى تظهر تمايزها عن طهران وعدم تمسكها بالأسد.</p></div><div
class="article-tags"><div
class="label">كلمات مفتاحية:</div><a
href="https://www.lebanese-forces.com/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a9%d8%8c%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d8%8c%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag">روسية،ايران،سوريا</a></div><div
class="article-source"><div
class="label">المصدر:</div> <a
href="https://www.lebanese-forces.com/newssources/%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7/">الشرق الأوسط</a></div><div
class="article-share article-share-bottom share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div>
</article><div
class="widget-article-author col-xs-12">
<a
href="https://www.lebanese-forces.com/authors/%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d9%81%d8%ad%d8%b5/" title="مصطفى فحص" class="author-image"></a><div
class="author-meta">
<a
href="https://www.lebanese-forces.com/authors/%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d9%81%d8%ad%d8%b5/" title="مصطفى فحص" class="title">مصطفى فحص</a><div
class="share"></div></div></div><div
class="widget-inside widget-suggested-articles col-xs-12"><h4 class="widget-title">
<span
class="right fa fa-star"></span>اخترنا لكم</h4><div
class="widget-body"><div
class="owl-carousel owl-theme" id="carousel-suggested-articles">
<a
href="https://www.lebanese-forces.com/2017/06/07/united-arab-emirates-qatar-social-media-sympathy-prison-financial-penalty/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/Ransomware.jpg" class="img-responsive">                                    </span>
<span
class="title">السجن وغرامة 500 ألف درهم في الإمارات لمن يتعاطف مع قطر</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/06/syrian-refugees-87/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/syrian-refugie2.jpg" class="img-responsive">                                    </span>
<span
class="title">بالصور: أنجبت طفلها على باب مستشفى في جونية</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/06/zeatrieh-drug-promoter/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/zeatrieh-arrested-1.jpg" class="img-responsive">                                    </span>
<span
class="title">مروج مخدرات في الزعيترية بقبضة &#8220;قوى الأمن&#8221;</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/06/mayfouk-accident/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/rll-main.jpg" class="img-responsive">                                    </span>
<span
class="title">&#8220;لبنان الحر&#8221;: وفاة ستيني بإنزلاق سيارة على طريق ميفوق</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/06/nader-saab-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/nader-saab(1).jpg" class="img-responsive">                                    </span>
<span
class="title">نقابة الأطباء: &#8220;معلومات جديدة&#8221; في قضية نادر صعب</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/05/darci-lynne-12-year-old-singing-ventriloquist-gets-golden-buzzer-americas-got-talent-2017/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/darsey-lynn.jpg" class="img-responsive">                                    </span>
<span
class="title">بالفيديو: غنّت من بطنها&#8230; فأذهلت لجنة America&#8217;s Got Talent!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/05/car-fire-18/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/fire(2).jpeg" class="img-responsive">                                    </span>
<span
class="title">بالفيديو والصور: إحتراق سيارة على أوتوستراد الزوق</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/05/accident-jieh/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/divert/june2017/accident-jieh5.jpeg" class="img-responsive">                                    </span>
<span
class="title">خاص بالصور: حادث مروع على أوتوستراد جدرا&#8230; وسيارة تتفاجأ بالزحمة</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/05/farah-kassab-3/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/farah-kassab.jpg" class="img-responsive">                                    </span>
<span
class="title">عائلة فرح القصاب تخرج عن صمتها</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/06/05/lebanese-army-1217/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/clashes.jpg" class="img-responsive">                                    </span>
<span
class="title">إحالة مطلوب على القضاء لاتجاره بالأسلحة وإرسالها</span>
</a></div></div></div><div
class="col-xs-12"><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.lebanese-forces.com/2017/06/07/a-russian-iranian-partnership-from-daraa-to-the-badia/';
var disqus_identifier = '691791 https://www.lebanese-forces.com/?p=691791';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "شراكة روسية ـ إيرانية من درعا إلى البادية";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div>
<aside
class="col-xs-12 col-md-4 site-sidebar" id="aside"><div
class="row"><div
class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs"><div
id="execphp-39" class="widget widget_execphp"><div
id='lfads-13' style='height:250px; width:300px;text-align:center;margin-bottom:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-13'); });</script> </div></div><div
id="execphp-29" class="widget widget_execphp"><div
id='lfads-11' style='height:250px; width:300px;text-align:center; margin-top:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-11'); });</script> </div></div></div><div
class="widget-inside widget-listing col-xs-12"><h4 class="widget-title">
<span
class="right fa lf lf-rectangles"></span>Related Articles</h4><div
class="widget-body"><ul
id="" class=""><li>
<a
href="https://www.lebanese-forces.com/2017/06/03/battle-of-badia-and-the-future-of-the-region/" title="معركة البادية ومستقبل المنطقة!">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/solta-4.jpg" class="img-responsive" >                        </span>
<span
class="title">معركة البادية ومستقبل المنطقة!</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/06/05/hezbollah-616/" title="&amp;#8220;حزب الله&amp;#8221; يخسر 16 من مقاتليه في درعا">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/2017/default/hezbollah(1).jpg" class="img-responsive" >                        </span>
<span
class="title">&#8220;حزب الله&#8221; يخسر 16 من مقاتليه في درعا</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/02/14/daraya-dead-and-wounded-airstrikes-russia-syrian-regime/" title="قتلى وجرحى بالعشرات في غارات روسية وسورية على درعا">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Diverts/Large/daraya-main.jpg" class="img-responsive" >                        </span>
<span
class="title">قتلى وجرحى بالعشرات في غارات روسية وسورية على درعا</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2014/11/03/deraa-situation/" title="سوريا: ثلثا مساحة درعا باتت تحت سيطرة المعارضة">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Inside/1414969201759864500.jpg" class="img-responsive" >                        </span>
<span
class="title">سوريا: ثلثا مساحة درعا باتت تحت سيطرة المعارضة</span>
</a></li></ul></div></div><div
class="widget-inside widget-listing col-xs-12"></div></div>
</aside></div></div>
</main>
<footer
class="footer"><div
class="subscribe"><div
class="container text-center"><form
action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post"><h4 class="subscribe-title">
<i
class="ico-book"></i><span>Newsletter</span></h4><div
class="subscribe-inner">
<label
for="mail" hidden="">Email</label><input
id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email"></div><input
value=">" class="btn subscribe-btn" type="submit"><div
class="hidden">
<input
name="subscribe" value="Subscibe" type="text"/><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div></div></form></div></div><div
class="footer-inner"><div
class="container"><div
class="col-md-4 col-sm-12 pull-right text-center"><div
id="execphp-17" class="widget widget_execphp"><a
class='footer-logo'>Lebanese Forces</a><p
class="copyright text-center">Copyright © 2017-
<a
href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p><div
class="socials socials-alt hidden-xs"><ul><li>
<a href="/cdn-cgi/l/email-protection#90f3fffee4f1f3e4d0fcf5f2f1fef5e3f5bdf6ffe2f3f5e3bef3fffd" alt='Contact Us '>
<i
class="fa fa-envelope-o"></i>
</a></li><li>
<a
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
<i
class="fa fa-google-plus"></i>
</a></li><li>
<a
href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
<i
class="fa fa-youtube-play"></i>
</a></li><li>
<a
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
<i
class="fa fa-facebook"></i>
</a></li><li>
<a
href="https://twitter.com/LFofficialpage" alt='Official twitter'>
<i
class="fa fa-twitter"></i>
</a></li></ul></div></div></div><div
class="col-md-8"><div
class="row"><div
class="col-md-8 col-sm-8 col-xs-12 pull-left"><h3>من هنا وهناك</h3><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/06/03/assaad-bchara-4/"><div
class="div100"><h5>ولادة قانون الإنتخاب الأربعاء؟</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/06/03/beach-lebanon-2/"><div
class="div100"><h5>أطباء يدقون ناقوس الخطر: الشاطئ ملوَّث ومسرطن</h5></div>
</a></li></ul><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/06/03/samir-geagea-570/"><div
class="div100"><h5>نجم إفطار بعبدا</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/06/03/christians-in-lebanon-parliamentary-elections-law-bkerke-fouad-abou-zeid/"><div
class="div100"><h5>حتى يبقى المسيحيون في لبنان؟!</h5></div>
</a></li></ul></div><div
class="col-md-4 col-sm-4 col-xs-12 hidden-xs"><h3>الروابط</h3>
<nav
class="footer-nav"><ul
id="menu-footer" class=""><li
id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a
target="_blank" href="http://www.almassira.com/">المسيرة</a></li><li
id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a
target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li><li
id="menu-item-678607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678607"><a
href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a
href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li></ul>                        </nav></div></div></div></div></div>
</footer></div>
 <script type="text/javascript">(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();</script> <noscript>
<img
src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript><div
class="br-fixed-bottom br-hide" id="br-fixed-bottom"><div
class="container"><h4>
<span
class="fa fa-times-circle"></span>
<span
class="pull-right">خبر عاجل</span></h4><ul
class="br-newsticker" id="br-newsticker"></ul></div></div><script type="text/javascript">tabberAutomatic();</script> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script> <script type='text/javascript'>/*<![CDATA[*//*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  *//*]]>*/</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/cfb5a.js"></script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/126d7.js"></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>