<!doctype html><html
lang="en-US"><head><script src="/cdn-cgi/apps/head/kkGbzBEqlApFOcgS6W8c-PYOttM.js"></script><link
rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/aa972.css" media="all" /><meta
charset="utf-8"><meta
http-equiv="x-ua-compatible" content="ie=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:app_id" content="380675475467041"/><meta
property="og:url" content="https://www.lebanese-forces.com/2017/07/08/government-317/"/><meta
property="og:title" content="مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة"/><meta
property="og:site_name" content="Lebanese Forces Official Website"/><meta
property="og:description" content="&hellip;"/><meta
property="og:type" content="article"/><meta
property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/lebanon/government.jpg"/><meta
property="og:image" content="https://www.lstatic.org//UserFiles/images/2017/lebanon/government.jpg"/><meta
property="og:locale" content="en_us"/><title>مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة - Lebanese Forces Official Website</title><meta
name="news_keywords" content="الحكومة, lebanon news" /><meta
name="original-source" content="https://www.lebanese-forces.com/2017/07/08/government-317/" /><link
rel="canonical" href="https://www.lebanese-forces.com/2017/07/08/government-317/" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//www.lstatic.org' /><link
rel='dns-prefetch' href='//img.youtube.com' /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة Comments Feed" href="https://www.lebanese-forces.com/2017/07/08/government-317/feed/" /><style type="text/css"></style><link
rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' /> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/a04b6.js"></script> <script type='text/javascript'>/*  */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/9b495.js"></script> <link
rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.lebanese-forces.com/?p=697490' /><link
rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F07%2F08%2Fgovernment-317%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F07%2F08%2Fgovernment-317%2F&#038;format=xml" /> <script type="text/javascript">var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";</script><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" /><link
rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" /><meta
name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" /><style type="text/css">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</style></head><body
class="post-template-default single single-post postid-697490 single-format-standard custom-background mega-menu-main-menu government-317 sidebar-primary" data-timeline="2017-07-08 05:46:34">
<!--[if IE]><div
class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a
href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
<![endif]--><div
class="wrapper"><div
id="execphp-37" class="widget widget_execphp"><meta
name="msvalidate.01" content="CCDFB068BF911D09FAB2473EF22C7A1D" /><meta
name="yandex-verification" content="171f5d496c9af550" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96175646-1', 'auto');
  ga('send', 'pageview');</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:456621,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/lfheader', [[468, 60], [970, 90], [728, 90], [320, 50]], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner-1', [[320, 50], [468, 60]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/s-banner2', [[320, 50], [468, 60]], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[468, 60], [728, 90], [320, 50]], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [[468, 60], [728, 90]], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [[468, 60], [728, 90]], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [[728, 90]], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-13').addService(googletag.pubads());

    googletag.defineSlot('/179636163/mpu1', [[300, 250], [360, 300]], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [[300, 250], [360, 300]], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-banner-m', [320, 50], 'lfads-12').addService(googletag.pubads());
   googletag.defineSlot('/179636163/article-ads', [320, 100], 'lfads-14').addService(googletag.pubads());
 googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfadsm-0').addService(googletag.pubads());         
 googletag.defineSlot('/179636163/mpu2-mobile', [300, 250], 'lfadsm-1').addService(googletag.pubads());   

googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfpopup-0').addService(googletag.pubads());
        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> <div
id='lfpopup-0' style='height:1px; width:1px;display:none'> <script>googletag.cmd.push(function() { googletag.display('lfpopup-0'); });</script> </div></div>  <header
class="header"><div
class="header-bar"><div
class="container"><div
class="socials hidden-xs"><ul><li>
<a
title="Google+"
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
<span
class="sr-only">Google+</span>
</a></li><li>
<a
title="Youtube"
href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
<span
class="sr-only">Youtube</span>
</a></li><li>
<a
title="Facebook"
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
<span
class="sr-only">Facebook</span>
</a></li><li>
<a
title="Twitter"
href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
<span
class="sr-only">Twitter</span>
</a></li></ul></div><ul
class="sites-nav"><li>
<a
href="/the-party" >
موقع الحزب                    <span
class=""></span>                                   </a></li><li>
<a
href="/rll/" >
إذاعة لبنان الحر                    <span
class=""></span>                                   </a></li><li>
<a
href="/" >
الرئيسية                    <span
class=""></span>                                   </a></li></ul></div></div><div
id="menu-container" class="container">
<a
href="https://www.lebanese-forces.com/" class="logo">
Lebanese Forces
</a>
<a
href="#" class="btn-menu visible-xs-block">
<span></span>
<span></span>
<span></span>
</a>
<nav
class="nav"><div
id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div
class="mega-menu-toggle" tabindex="0"><div
class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul
id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/07/08/government-317/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/government.jpg" class="img-responsive" alt="مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة">
<figcaption>مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/08/political-understanding/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Beirut.jpg" class="img-responsive" alt="هل ينهار التفاهم السياسي أمام اضرابات الشارع المفتوحة دعما لـ&amp;#8221;السلسلة&amp;#8221;؟">
<figcaption>هل ينهار التفاهم السياسي أمام اضرابات الشارع المفتوحة دعما لـ&#8221;السلسلة&#8221;؟</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/08/saad-hariri-583/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Main/presidents/saad-hariri.jpg" class="img-responsive" alt="مصادر: الحريري دعا اللجنة الخاصة بملف النازحين الى اجتماع الثلثاء المقبل">
<figcaption>مصادر: الحريري دعا اللجنة الخاصة بملف النازحين الى اجتماع الثلثاء المقبل</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/08/mouin-merhbi-6/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Ministers-and-Deputies/mouin-merhbi.jpg" class="img-responsive" alt="المرعبي: العودة الآمنة ترتبط بأكثر من طرف مع الضمانات">
<figcaption>المرعبي: العودة الآمنة ترتبط بأكثر من طرف مع الضمانات</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/07/07/lebanese-forces-syrian-refugees/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/mariam.jpg" class="img-responsive" alt="خطة &amp;#8220;القوات&amp;#8221; لعودة النازحين">
<figcaption>خطة &#8220;القوات&#8221; لعودة النازحين</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/07/caricature-75/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/https://www.lstatic.org//UserFiles/files/Caricature2017/1-6-2017/7-7-2017/caricature-old_08.jpg" class="img-responsive" alt="كاريكاتور الصحف ليوم الجمعة 7 تموز 2017">
<figcaption>كاريكاتور الصحف ليوم الجمعة 7 تموز 2017</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/06/news-report-stephanie-geagea-4/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/june2017/stephanie-geagea.jpg" class="img-responsive" alt="إلى السفير السوري نقول&amp;#8230;">
<figcaption>إلى السفير السوري نقول&#8230;</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/06/refugees-50/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/refugees.jpg" class="img-responsive" alt="إرجعوا الى أرضكم وليبقى الإنسان بيننا&amp;#8230;">
<figcaption>إرجعوا الى أرضكم وليبقى الإنسان بيننا&#8230;(فيرا بو منصف)</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/07/07/the-extinction-of-dinosaurs-allowed-frogs-to-invade-the-earth/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/frog4.jpg" class="img-responsive" alt="انقراض الديناصورات سمح للضفادع بغزو الأرض">
<figcaption>انقراض الديناصورات سمح للضفادع بغزو الأرض</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/05/better-artificial-intelligence-with-new-neuralgia/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/synapse6.jpg" class="img-responsive" alt="ذكاء إصطناعي أفضل مع التشابك العصبي الجديد!!">
<figcaption>ذكاء إصطناعي أفضل مع التشابك العصبي الجديد!!</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/04/why-did-scientists-transplant-part-of-the-skin-of-turtles-in-the-laboratory/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/tumor2.jpg" class="img-responsive" alt="لماذا زرع العلماء جزءً من جلد السلاحف في المختبر؟">
<figcaption>لماذا زرع العلماء جزءً من جلد السلاحف في المختبر؟</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/03/pickle-shaped-creatures-invade-northwest-waters/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/files/jelly1.jpg" class="img-responsive" alt="كائنات على شكل المخلل تغزو المياه الشمالية الغربية">
<figcaption>كائنات على شكل المخلل تغزو المياه الشمالية الغربية</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/07/joe-ashkar-yaraytikmarti/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/joe-grace-ashkar.jpg"/>
<figcaption>جو أشقر: “يا ريتك مرتي” فماذا عن غريس؟!</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/07/alhayba2/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/taim-hassan-nadine-njeim-alhaybaa.jpg"/>
<figcaption>“الهيبة 2” مستمرّ ولكن…</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/category-138/2017/07/amr-samir-death/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/amr-samir.jpg"/>
<figcaption>هكذا نعى أهل الفن والإعلام الفنان والمذيع المصري عمرو سمير</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.7asriyan.com/celebreties/2017/07/clooney-twins-firstmonth/">
<figure>
<img
src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/george-amal-clooney.jpg"/>
<figcaption>للإحتفال بمرور شهر على ولادة توأمهما.. الكلوني يختاران مكان شهر عسلهما</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'><div
class="textwidget"><span
class="menu-color"><span></div></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
target="_blank" href="http://www.sports-leb.com/2017/07/07/%d9%84%d8%a7%d9%88%d8%b1%d9%8a-%d9%8a%d9%85%d8%af%d8%af-%d8%b9%d9%82%d8%af%d9%87-%d9%85%d8%b9-%d8%aa%d9%88%d8%b1%d9%88%d9%86%d8%aa%d9%88-%d9%88%d9%83%d8%a7%d8%b1%d8%aa%d8%b1-%d8%a7%d9%84%d9%89-%d8%b3/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/nba/Vince-Carter-Stephen-Curry-small.jpg"/>
<figcaption>لاوري يمدد عقده مع تورونتو وكارتر الى ساكرامنتو </figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/07/07/lewis-hamilton-2/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/divers/hamilton-abu-dhabi.jpg"/>
<figcaption>جائزة النمسا الكبرى: انطلاق هاميلتون بتأخر 5 مراكز بسبب علبة السرعات</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/07/07/%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b6%d9%85-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d9%86%d8%af%d8%b1%d9%8a%d8%a7-%d9%83%d9%88%d9%86%d8%aa%d9%8a/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/inside-16-17/Andrea-Conti.gif"/>
<figcaption>ميلان يضمّ المدافع الدولي كونتي من اتالانتا</figcaption>
</figure>
</a></li><li><a
target="_blank" href="http://www.sports-leb.com/2017/07/07/%d8%a7%d9%84%d9%85%d8%b1%d8%b6-%d9%8a%d8%b3%d8%b1%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%a7%d9%86%d9%83%d9%84%d9%8a%d8%b2%d9%8a-%d8%a8%d8%b1%d8%a7%d8%af%d9%84%d9%8a-%d8%a3%d9%8a%d9%82/">
<figure>
<img
src="//www.lstatic.org/UserFiles/images/sports2015/inside-16-17/Bradley-Lowery.gif"/>
<figcaption>المرض يسرق الطفل الانكليزي برادلي “أيقونة” كرة القدم</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span
class="menu-color"></span><a
class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a><ul
class="mega-sub-menu"><li
class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-5 mega-menu-item-678097' id='mega-menu-item-678097'><span
class="menu-color"></span><a
target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li
class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-5 mega-menu-item-678098' id='mega-menu-item-678098'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678099' id='mega-menu-item-678099'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678100' id='mega-menu-item-678100'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li
class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678101' id='mega-menu-item-678101'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li
class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'><div
class=""><div
class="widget-head"><h2 class="widget-title section-title"></h2></div><div
class="widget-body"><ul
class="list-images"><li><a
href="https://www.lebanese-forces.com/2017/07/07/parliamentary-elections-charles-jabbour/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Parliament(1).jpg" class="img-responsive" alt="ثلاثة عناوين تتحكم بالانتخابات النيابية">
<figcaption>ثلاثة عناوين تتحكم بالانتخابات النيابية(شارل جبّور)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/06/syrian-camp-in-lebanon-najem-hachem/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/lebanese-army(3).jpg" class="img-responsive" alt="المخيمات السورية: حان وقت العودة">
<figcaption>المخيمات السورية: حان وقت العودة(نجم الهاشم)</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/06/al-massira-headlines-58/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/al-massira/Spotlight-1618.jpg" class="img-responsive" alt="عناوين &amp;#8220;المسيرة&amp;#8221; ــ المخيمات السورية: حان وقت العودة ــ الشهيد درغام دعبول">
<figcaption>عناوين &#8220;المسيرة&#8221; ــ المخيمات السورية: حان وقت العودة ــ الشهيد درغام دعبول</figcaption>
</figure>
</a></li><li><a
href="https://www.lebanese-forces.com/2017/07/03/trois-dont-un-de-plus/">
<figure>
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/trois-dont-un-de-plus.jpg" class="img-responsive" alt="إبني مصاب بإعاقة وهذه قصتي&amp;#8230; البروفسور ريشا: &amp;#8220;ثلاثة أحدُها زائد عن اللزوم&amp;#8221;">
<figcaption>إبني مصاب بإعاقة وهذه قصتي&#8230; البروفسور ريشا: &#8220;ثلاثة أحدُها زائد عن اللزوم&#8221;</figcaption>
</figure>
</a></li></ul></li></ul></li><li
class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span
class="menu-color"></span><a
class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li><li
class='color-red mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-695771' id='mega-menu-item-695771'><span
class="menu-color"></span><a
class="mega-menu-link" href="https://www.lebanese-forces.com/videos/" tabindex="0">فيديو</a></li></ul></div>      </nav><div
class="search"><form
action="/?" method="get">
<a
href="#" class="search-expand">
<i
class="fa fa-search"></i>
</a><div
class="search-inner">
<label
for="s" class="hidden">Search</label>
<input
type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/></div></form></div></div>
</header>
<main
id="insideMain" tabindex="-1" class="site-article site-articles-details"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script> <div
class="container"><div
class="row site-content-container"><div
class="col-xs-12 col-md-8 site-content">
<article
class="mainpost" data-ID="697490"><div
class="article-metatop">
<a
href="https://www.lebanese-forces.com/news/local-news/" class="catlabel" style="background-color:#20b2aa">محليات</a><time
datetime="July 8, 2017"><span
class="fa fa-clock-o"></span>السبت 08 تموز 2017</time></div><div
class="entry-text-resizer">
<a
id="jfontsize-minus" href="javascript:;"> </a>
<a
id="jfontsize-default" href="javascript:;"> </a>
<a
id="jfontsize-plus" href="javascript:;"> </a></div><h1 class="entry-title">مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة</h1><div
class="article-share share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div><div
class="entry-content"><p><img
class="aligncenter" src="https://www.lstatic.org//UserFiles/images/2017/lebanon/government.jpg" alt="" /></p><p>لفتت صحيفة &#8220;الديار&#8221; الى أن السجال السياسي وعدم مقاربة ملف النازحين السوريين من النواح العلمية والعملية سيعيده الى &#8220;الرف&#8221; مجددا، لانه لا يمكن حل هذا الملف كليا بدون حل شامل للازمة السورية، كما تؤكد بعض الجهات، لكن ذلك لا يلغي التحقيق في نتائجه واثاره على لبنان واللبنانيين، وحسب مصادر متابعة للملف لـ&#8221;الديار&#8221; فإنه سيتم تجاوز موضوع النازحين والابتعاد عن الملفات الخلافية حرصاً على عدم تفجير الحكومة من الداخل وفي ظل التوافق بين الرئيسين ميشال عون وسعد الحريري على تأجيل الملفات غير المتوافق عليها والتركيز على الملفات الاجتماعية والاقتصادية.</p><div
style="background-color: #fbfbfb;margin-bottom: 15px;"><div
id='lfads-14' style='height:100px; width:320px;text-align:center;margin-bottom:5px'> <script>googletag.cmd.push(function() { googletag.display('lfads-14'); });</script> </div></div></div><div
class="article-tags"><div
class="label">كلمات مفتاحية:</div><a
href="https://www.lebanese-forces.com/tag/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9/" class="tag">الحكومة</a></div><div
class="article-source"><div
class="label">المصدر:</div> <a
href="https://www.lebanese-forces.com/newssources/newssource-11/">وكالات</a></div><div
class="article-share article-share-bottom share hidden-xs"><div
class="addthis_sharing_toolbox"></div></div>
</article><div
class="widget-article-author col-xs-12"></div><div
class="widget-inside widget-suggested-articles col-xs-12"><h4 class="widget-title">
<span
class="right fa fa-star"></span>اخترنا لكم</h4><div
class="widget-body"><div
class="owl-carousel owl-theme" id="carousel-suggested-articles">
<a
href="https://www.lebanese-forces.com/2017/07/07/california-23/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/usa1.jpg" class="img-responsive">                                    </span>
<span
class="title">بالفيديو: حريق ضخم بولاية كاليفورنيا الأميركية</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/danger-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/gpi-jpg-23899720594964219.jpg" class="img-responsive">                                    </span>
<span
class="title">خطر الموت!&#8230; أخطر لعبة في العالم لا تحملها على هاتفك</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/women-7/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/fdgdfg-jpg-10873998944714237.JPG" class="img-responsive">                                    </span>
<span
class="title">أم تخنق ابنتها عقاباً لزوجها!.. وإليكم التفاصيل القاسية</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/unknown-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/dfgdfgf-jpg-39496426135111440.JPG" class="img-responsive">                                    </span>
<span
class="title">طلبت من شاب غريب أن يرافقها إلى حفل زفاف شقيقتها!.. فماذا حصل؟</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/music-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/shutterstock_163492610.jpg" class="img-responsive">                                    </span>
<span
class="title">الاستماع إلى الموسيقى أثناء القيادة يعرض حياتك للخطر!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/melania-3/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/melania.jpg" class="img-responsive">                                    </span>
<span
class="title">ميلانيا عالقة في الفندق!</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/fans/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/Fans.jpg" class="img-responsive">                                    </span>
<span
class="title">سطو على 500 مروحة في بعلبك</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/michaelle-awada-assasination/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/july2017/Mikael-awada.jpg" class="img-responsive">                                    </span>
<span
class="title">بعد جرح &#8220;الخيانة&#8221;&#8230; 50 حبة مسكن تنهي حكاية ميكائيل</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/kisses-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/kisses-1.jpg" class="img-responsive">                                    </span>
<span
class="title">حقائق مثيرة&#8230; في &#8220;اليوم الدولي لتبادُل القُبَل&#8221;</span>
</a>
<a
href="https://www.lebanese-forces.com/2017/07/07/hunger-2/" class="landing">
<span
class="overlay">
<img
src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/chocolat-1.jpg" class="img-responsive">                                    </span>
<span
class="title">أيّ أطعمة تُشعِركم بالجوع؟</span>
</a></div></div></div><div
class="col-xs-12"><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.lebanese-forces.com/2017/07/08/government-317/';
var disqus_identifier = '697490 https://www.lebanese-forces.com/?p=697490';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "مصادر: سيتم تجاوز ملف النازحين لعدم تفجير الحكومة";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div>
<aside
class="col-xs-12 col-md-4 site-sidebar" id="aside"><div
class="row"><div
class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs"><div
id="execphp-29" class="widget widget_execphp"><div
id='lfads-11' style='height:250px; width:300px;text-align:center; margin-bottom:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-11'); });</script> </div></div><div
id="execphp-23" class="widget widget_execphp"><div
id='lfads-10' style='height:600px; width:300px;text-align:center;margin-top:10px'> <script>googletag.cmd.push(function() { googletag.display('lfads-10'); });</script> </div></div></div><div
class="widget-inside widget-listing col-xs-12"><h4 class="widget-title">
<span
class="right fa lf lf-rectangles"></span>Related Articles</h4><div
class="widget-body"><ul
id="" class=""><li>
<a
href="https://www.lebanese-forces.com/2011/11/30/180101/" title="جلسة وزارية اليوم او لا جلسة؟ تسوية او لا تسوية؟ يستقيل ميقاتي او لن يستقيل او ربما يُستقال؟&amp;#8230;ماذا قالت مصادر الصحف اللبنانية والعربية عن مصير الحكومة الميقاتية">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/image/new-images-2010/News/divers/official-pic-government-96.jpg" class="img-responsive" >                        </span>
<span
class="title">جلسة وزارية اليوم او لا جلسة؟ تسوية او لا تسوية؟ يستقيل ميقاتي او لن يستقيل او ربما يُستقال؟&#8230;ماذا قالت مصادر الصحف اللبنانية والعربية عن مصير الحكومة الميقاتية</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/02/09/newspaper-editorials-for-thursday-february-9-2017/" title="افتتاحيات الصحف ليوم الخميس 9 شباط 2017">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/Default/eftitahyat-sohof2.jpg" class="img-responsive" >                        </span>
<span
class="title">افتتاحيات الصحف ليوم الخميس 9 شباط 2017</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2013/10/02/newspaper-editorials-on-wednesday-2-october-2013/" title="افتتاحيات الصحف ليوم الأربعاء 2 تشرين الأول 2013">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/Default/pt_logo_newspapers_landscapee.jpg" class="img-responsive" >                        </span>
<span
class="title">افتتاحيات الصحف ليوم الأربعاء 2 تشرين الأول 2013</span>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2014/06/05/newspaper-editorials-for-thursday-june-5-2014/" title="افتتاحيات الصحف ليوم الخميس 5 حزيران 2014">
<span
class="overlay">
<img
src="https://www.lstatic.org/UserFiles/images/Default/eftitahyat-sohof2.jpg" class="img-responsive" >                        </span>
<span
class="title">افتتاحيات الصحف ليوم الخميس 5 حزيران 2014</span>
</a></li></ul></div></div><div
class="widget-inside widget-listing col-xs-12"></div></div>
</aside></div></div>
</main>
<footer
class="footer"><div
class="subscribe"><div
class="container text-center"><form
action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post"><h4 class="subscribe-title">
<i
class="ico-book"></i><span>Newsletter</span></h4><div
class="subscribe-inner">
<label
for="mail" hidden="">Email</label><input
id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email"></div><input
value=">" class="btn subscribe-btn" type="submit"><div
class="hidden">
<input
name="subscribe" value="Subscibe" type="text"/><div
style="position: absolute; left: -5000px;" aria-hidden="true"><input
type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div></div></form></div></div><div
class="footer-inner"><div
class="container"><div
class="col-md-4 col-sm-12 pull-right text-center"><div
id="execphp-17" class="widget widget_execphp"><a
class='footer-logo'>Lebanese Forces</a><p
class="copyright text-center">Copyright © 2017-
<a
href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p><div
class="socials socials-alt hidden-xs"><ul><li>
<a href="/cdn-cgi/l/email-protection#b7d4d8d9c3d6d4c3f7dbd2d5d6d9d2c4d29ad1d8c5d4d2c499d4d8da" alt='Contact Us '>
<i
class="fa fa-envelope-o"></i>
</a></li><li>
<a
href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
<i
class="fa fa-google-plus"></i>
</a></li><li>
<a
href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
<i
class="fa fa-youtube-play"></i>
</a></li><li>
<a
href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
<i
class="fa fa-facebook"></i>
</a></li><li>
<a
href="https://twitter.com/LFofficialpage" alt='Official twitter'>
<i
class="fa fa-twitter"></i>
</a></li></ul></div></div></div><div
class="col-md-8"><div
class="row"><div
class="col-md-8 col-sm-8 col-xs-12 pull-left"><h3>من هنا وهناك</h3><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/07/07/caricature-75/"><div
class="div100"><h5>كاريكاتور الصحف ليوم الجمعة 7 تموز 2017</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/07/05/celine-rakkan-2/"><div
class="div100"><h5>&#8220;ممنوع تموتي بسببي.. سامحيني&#8221;.. قالت &#8220;بوزاي&#8221; لسيلين بعدما خنقتها</h5></div>
</a></li></ul><ul
class="list-default list-default-white pull-right"><li>
<a
href="https://www.lebanese-forces.com/2017/07/01/geagea-franjieh/"><div
class="div100"><h5>هذه خريطة العلاقة بين &#8220;القوات&#8221; و&#8221;المردة&#8221;&#8230; وماذا عن لقاء ثنائي بين جعجع وفرنجية؟</h5></div>
</a></li><li>
<a
href="https://www.lebanese-forces.com/2017/06/29/teddy-awad-22/"><div
class="div100"><h5>هل ستفرض عقوبات أميركية جديدة على مطار بيروت؟</h5></div>
</a></li></ul></div><div
class="col-md-4 col-sm-4 col-xs-12 hidden-xs"><h3>الروابط</h3>
<nav
class="footer-nav"><ul
id="menu-footer" class=""><li
id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a
target="_blank" href="http://www.almassira.com/">المسيرة</a></li><li
id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a
target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li><li
id="menu-item-678607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678607"><a
href="https://www.lebanese-forces.com/magazine/zahle-alfatat/">زحلة الفتاة</a></li><li
id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a
href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li></ul>                        </nav></div></div></div></div></div>
</footer></div>
 <script type="text/javascript">(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();</script> <noscript>
<img
src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript><div
class="br-fixed-bottom br-hide" id="br-fixed-bottom"><div
class="container"><h4>
<span
class="fa fa-times-circle"></span>
<span
class="pull-right">خبر عاجل</span></h4><ul
class="br-newsticker" id="br-newsticker"></ul></div></div><script type="text/javascript">tabberAutomatic();</script> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script> <script type='text/javascript'>/*<![CDATA[*//*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  *//*]]>*/</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/930a8.js"></script> <script type='text/javascript'>/*  */
var megamenu = {"timeout":"300","interval":"100"};
/*  */</script> <script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/b8146.js"></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>