<!doctype html>
<html lang="en-US">
  <head><link rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/df2e0.css" media="all" />

  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً - Lebanese Forces Official Website</title>
<meta property="fb:app_id" content="380675475467041"/>
<meta property="og:url" content="https://www.lebanese-forces.com/2017/09/29/assir-9/" />
<meta property="og:title" content="الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً" />
<meta property="og:site_name" content="Lebanese Forces Official Website" />
<meta property="og:description" content="&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/default/justice-administration(1).jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/default/justice-administration(1).jpg" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/default/justice-administration(1).jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/default/justice-administration(1).jpg" />
<meta property="og:locale" content="en_us" />
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96175646-1', 'auto');

            
                                    ga('set', 'dimension1', 'local-news');                     ga('set', 'dimension2', 'news');                 
                
                                    ga('set', 'dimension4', '%d8%a7%d9%84%d8%b1%d8%a7%d9%8a-2');                 
                ga('set', 'dimension5', 'post');             
            ga('send', 'pageview');

        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lebanese-forces.com/2017/09/29/assir-9/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.lstatic.org' />
<link rel='dns-prefetch' href='//img.youtube.com' />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً Comments Feed" href="https://www.lebanese-forces.com/2017/09/29/assir-9/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' />






<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/c6e9e.js"></script>












<script type='text/javascript'>
/* <![CDATA[ */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/43e8c.js"></script>

<link rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lebanese-forces.com/?p=709702' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F09%2F29%2Fassir-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F09%2F29%2Fassir-9%2F&#038;format=xml" />
<script type="text/javascript">
var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";
</script>			<meta property="fb:pages" content="322181790311" />
			<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" />
<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" />
<meta name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" />
 <!--facebook-->
<meta property=\"fb:pages\" content=\"322181790311\" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : \'380675475467041\',
      xfbml      : true,
      version    : \'v2.9\'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = \"//connect.facebook.net/en_US/sdk.js\";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, \'script\', \'facebook-jssdk\'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : \'297212987410730\',
      xfbml      : true,
      version    : \'v2.9\'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = \"//connect.facebook.net/en_US/sdk.js\";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, \'script\', \'facebook-jssdk\'));
</script>
    <!-- END facebook--><style type="text/css">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</style>
</head>
  <body class="post-template-default single single-post postid-709702 single-format-standard custom-background mega-menu-main-menu assir-9 sidebar-primary" data-timeline="2017-09-29 03:06:04">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="wrapper">
  <div id="execphp-37" class="widget widget_execphp"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/LF-banner-m', [320, 100], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[320, 50], [728, 90]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [728, 90], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [728, 90], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [728, 90], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-Leader2', [728, 90], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/lfheader', [[970, 90], [320, 50], [728, 90]], 'lfads-7').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [300, 250], 'lfads-12').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1', [300, 250], 'lfads-13').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2-mobile', [300, 250], 'lfads-14').addService(googletag.pubads());
    googletag.enableServices();
  });
</script></div>  <header class="header">
    <div class="header-bar">
      <div class="container">
        <div class="socials hidden-xs">
          <ul>
                            <li>
                  <a title="Google+"
                     href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
                    <span class="sr-only">Google+</span>
                  </a>
                </li>
                                <li>
                  <a title="Youtube"
                     href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
                    <span class="sr-only">Youtube</span>
                  </a>
                </li>
                                <li>
                  <a title="Facebook"
                     href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                                <li>
                  <a title="Twitter"
                     href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                          </ul>
        </div>
        <ul class="sites-nav">
                        <li>
                <a href="/the-party" >
                  موقع الحزب                    <span
                      class=""></span>                                   </a>
              </li>
                            <li>
                <a href="/rll/" >
                  إذاعة لبنان الحر                    <span
                      class=""></span>                                   </a>
              </li>
                      </ul>
        
      </div>
    </div>
    <div id="menu-container" class="container">
      <a href="https://www.lebanese-forces.com/" class="logo">
        Lebanese Forces
      </a>
      <a href="#" class="btn-menu visible-xs-block">
        <span></span>
        <span></span>
        <span></span>
      </a>
      <nav class="nav">
        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true"><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/09/29/assir-9/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/justice-administration(1).jpg" class="img-responsive" alt="الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً">
                <figcaption>الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/29/saudi-arabia-112/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/SAUDI-ARABIA.jpg" class="img-responsive" alt="السعودية تسعى لإعادة التوازن السياسي إلى لبنان">
                <figcaption>السعودية تسعى لإعادة التوازن السياسي إلى لبنان</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/29/leb-elect-206/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/elections.jpg" class="img-responsive" alt="لا انتخابات في أيار في ظل وجود النازحين؟!">
                <figcaption>لا انتخابات في أيار في ظل وجود النازحين؟!</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/29/leb-gov-33/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/Government-Meeting-Baabda.jpg" class="img-responsive" alt="تجزئة دفع &amp;#8220;السلسلة&amp;#8221; الحل الأرجح أمام مجلس الوزراء">
                <figcaption>تجزئة دفع &#8220;السلسلة&#8221; الحل الأرجح أمام مجلس الوزراء</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/09/28/news-report-stephanie-geagea-11/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/august2017/steph(5).jpg" class="img-responsive" alt="3 عوامل وراء الارتياح اللبناني لزيارة جعجع السعودية">
                <figcaption>3 عوامل وراء الارتياح اللبناني لزيارة جعجع السعودية</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/28/mandates-in-lebanon-georges-chebli/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Independance.jpg" class="img-responsive" alt="رسالة الى الهُواة مِمَّن يمارسون السياسة عندنا">
                <figcaption>رسالة الى الهُواة مِمَّن يمارسون السياسة عندنا(د. جورج شبلي)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/28/electricity-crisis-maya-mouhaseb/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/electricity-crise.jpg" class="img-responsive" alt="&amp;#8220;كهربا&amp;#8221; أو &amp;#8220;موتور&amp;#8221;">
                <figcaption>&#8220;كهربا&#8221; أو &#8220;موتور&#8221;(مايا محاسب)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/28/lebanese-forces-michel-tawk/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/lf-events/Lebanese-Forces-flag.jpg" class="img-responsive" alt="وجدنا&amp;#8230; لنبقى ونستمر">
                <figcaption>وجدنا&#8230; لنبقى ونستمر(ميشال طوق)</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/09/27/creating-cells-that-give-new-capabilities/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/organelles1.jpg" class="img-responsive" alt="إنشاء خلايا تعطي قدرات جديدة">
                <figcaption>إنشاء خلايا تعطي قدرات جديدة</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/26/what-is-the-difference-between-the-hydrogen-bomb-and-atomic-bomb/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/bomb1.jpg" class="img-responsive" alt="ما الفرق بين قنبلة الهيدروجين والقنبلة الذرية؟">
                <figcaption>ما الفرق بين قنبلة الهيدروجين والقنبلة الذرية؟</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/21/a-desert-but-blooming/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/atakama4.jpg" class="img-responsive" alt="صحراء لكنها تُزهر">
                <figcaption>صحراء لكنها تُزهر</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/20/huge-jelly-mass-off-the-coast-of-norway/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/squid4.jpg" class="img-responsive" alt="كتلة هلامية ضخمة قبالة ساحل النرويج">
                <figcaption>كتلة هلامية ضخمة قبالة ساحل النرويج</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="http://www.7asriyan.com/celebreties/2017/09/organ-donation/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/assi-hallani-hbb-elalb.jpg"/>
                <figcaption>مشاهير خضعوا لعمليات زراعة أعضاء.. عاصي الحلاني أحدهم!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/09/nancy-ajram-kids1/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/nancy-ajram-virgin-505.jpg"/>
                <figcaption>بأول صورة من The Voice Kids.. نانسي عجرم mignonne بالفرنسي!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/diverse/2017/09/bilahza-season2/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/bila7za.jpg"/>
                <figcaption>“بلحظة” يعود في هذا الموعد!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/09/nawal-elzoghbi-awa2el/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/nawal-elzoghbi10.jpg"/>
                <figcaption>“أنا إمرأة ناجحة وطموحة”.. نوال الزغبي: “طلاقي كان أحلى قرار”</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="http://www.sports-leb.com/2017/09/29/copa-del-rey-draw-3/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/copa-del-rey-logo.jpg"/>
                <figcaption>كأس اسبانيا: الكبار يواجهون أندية الدرجة الثالثة</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/09/29/benjamin-mendy-injury/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/benjamin-mendy-injury.jpg"/>
                <figcaption>مانشستر سيتي يؤكد اصابة الفرنسي مندي بقطع في الرباط الصليبي</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/09/29/europa-league-games-results-2/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/arsenal-europa-league.jpg"/>
                <figcaption>يوروبا ليغ: اندية ارسنال ولاتسيو ونيس وزينيت تواصل انطلاقتها القوية</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/09/28/champville-louaize-3/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/basketball-divers/champville-louaize.jpg"/>
                <figcaption>دورة هنري شلهوب: الشانفيل يتخطى اللويزة ليلتقي هومنتمن في نصف النهائي</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span class="menu-color"></span><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-4 mega-menu-item-678097' id='mega-menu-item-678097'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-4 mega-menu-item-678098' id='mega-menu-item-678098'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678100' id='mega-menu-item-678100'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678101' id='mega-menu-item-678101'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/09/25/biometric-card/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/biometric-card.jpg" class="img-responsive" alt="آخر مشهد &amp;#8211; عدلي أبو سعدى لوسن">
                <figcaption>آخر مشهد &#8211; عدلي أبو سعدى لوسن(عماد موسى)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/24/russia-usa-isis/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/august2017/rex.jpg" class="img-responsive" alt="خاص &amp;#8220;المسيرة&amp;#8221; &amp;#8211; واشنطن: موسكو تخرق اتفاقها مع واشنطن والنظام يتواطأ مع &amp;#8220;داعش&amp;#8221;">
                <figcaption>خاص &#8220;المسيرة&#8221; &#8211; واشنطن: موسكو تخرق اتفاقها مع واشنطن والنظام يتواطأ مع &#8220;داعش&#8221;</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/23/abouna-yaacoub-badawi/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/abouna-yaacoub-badawi.jpg" class="img-responsive" alt="أبونا يعقوب البدوي&amp;#8230; بكيتُ سرًا وكثيرون هم الشهداء الذين حفروا أسماءهم وصورهم في قلبي">
                <figcaption>أبونا يعقوب البدوي&#8230; بكيتُ سرًا وكثيرون هم الشهداء الذين حفروا أسماءهم وصورهم في قلبي(جومانا نصر)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/09/22/fadi-eid-feraoun/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/samir-geagea/geagea-feraoun-1.jpg" class="img-responsive" alt="فرعون: ازدواجية السلاح تحدٍّ للجيش">
                <figcaption>فرعون: ازدواجية السلاح تحدٍّ للجيش(فادي عيد)</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span class="menu-color"></span><a class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li><li class='color-red mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-695771' id='mega-menu-item-695771'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/videos/" tabindex="0">فيديو</a></li></ul></div>      </nav>
      <div class="search">
        <form action="/?" method="get">
          <a href="#" class="search-expand">
            <i class="fa fa-search"></i>
          </a>
          <div class="search-inner">
            <label for="s" class="hidden">Search</label>
            <input type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/>
          </div>
        </form>
      </div>
    </div>
  </header>
          <main id="insideMain" tabindex="-1" class="site-article site-articles-details">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script>
  <div class="container">
    <div class="row site-content-container">
      <div class="col-xs-12 col-md-8 site-content">
          
        <div class="widget-inside widget_above_post col-xs-12">
          <div id="execphp-51" class="widget widget_execphp"><!-- /179636163/lfheader -->
<div id='lfads-7'style='text-align:center;margin-top:7px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-7'); });
</script>
</div></div>        </div>
          
                      <article class="mainpost" data-ID="709702">
              <div class="article-metatop">
                <a  href="https://www.lebanese-forces.com/news/local-news/" class="catlabel" style="background-color:#20b2aa">محليات</a><time datetime="September 29, 2017"><span class="fa fa-clock-o"></span>الجمعة 29 أيلول 2017</time>              </div>
            <div class="entry-text-resizer">
                <a id="jfontsize-minus" href="javascript:;"> </a>
                <a id="jfontsize-default" href="javascript:;"> </a>
                <a id="jfontsize-plus" href="javascript:;"> </a>
            </div>
              <h1 class="entry-title">الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً</h1>
              <div class="article-share share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
              <div class="entry-content">
                    <p><img class="aligncenter" src="https://www.lstatic.org//UserFiles/images/2017/default/justice-administration(1).jpg" alt="" /></p>
<p>أفادت مصادر قضائية أن الحكم بالإعدام شمل الشيخ أحمد الأسير وموقوفين اثنين من أنصاره وجاهياً، وخمسة آخرين غيابياً في ختام المحاكمات بالقضية المعروفة بـ“أحداث عبرا”، فيما قضت المحكمة بالسجن غيابياً لمدة 15 سنة مع الأشغال الشاقة على فضل شمندر (​فضل شاكر الفنان المعتزل​) وتجريده من حقوقه المدنية.</p><div class='pull-left' style=''
    padding-right: 20px;
    padding-top: 10px;
    padding-left: 10px;
    padding-bottom: 10px;
    margin-right: 16px;
    ''>
<!-- /179636163/2017-MPU-inside -->
<div id='lfads-8' style='height:250px; width:300px;-webkit-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
-moz-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-8'); });
</script>
   
</div>
</div>
              </div>
              <div class="article-tags"><div class="label">كلمات مفتاحية: </div><a href="https://www.lebanese-forces.com/tag/%d8%a7%d9%84%d8%a3%d8%b3%d9%8a%d8%b1/" class="tag">الأسير</a></div><div class="article-source"><div class="label">المصدر:</div> <a href="https://www.lebanese-forces.com/newssources/%d8%a7%d9%84%d8%b1%d8%a7%d9%8a-2/">الراي</a></div>              <div class="article-share article-share-bottom share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
            </article>
          <div class="widget-article-author col-xs-12">
                        </div>
                  <div class="widget-inside widget-suggested-articles col-xs-12">
          <div id="execphp-30" class="widget widget_execphp"><!-- /179636163/2017-banner-inside -->
<div id='lfads-3' class="hidden-xs" style='margin-top:15px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-3'); });
</script>
</div></div><h4 class="widget-title">
                    <span class="right fa fa-star"></span>اخترنا لكم
                    </h4>
        <div class="widget-body">
            <div class="owl-carousel owl-theme" id="carousel-suggested-articles">
                                                <a href="https://www.lebanese-forces.com/2017/09/28/prince-harry-9/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/august2017/pricne-harry.jpg" class="img-responsive">                                    </span>
                                    <span class="title">بالفيديو: طفلة &#8220;تسرق&#8221; الفشار من الأمير هاري&#8230; وهذه كانت ردة فعله!</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/trump-facebook/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/trump-facebook.jpg" class="img-responsive">                                    </span>
                                    <span class="title">ولعت بين ترامب و&#8221;فيسبوك&#8221;</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/iphone-8-3/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/IPhone-8.jpg" class="img-responsive">                                    </span>
                                    <span class="title">أبل تعترف بمشكلة حقيقية في آيفون 8</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/hugh-hefner/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/august2017/playboymain.jpg" class="img-responsive">                                    </span>
                                    <span class="title">بالصور: وفاة مؤسس مجلة Playboy</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/kid-jihad-daoud-drown/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/Kid-Drowning.jpg" class="img-responsive">                                    </span>
                                    <span class="title">الصيف يأخذ معه ربيع جهاد&#8230;</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/saudi-woman-has-the-right-to-drive-in-june-2018/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/saudi+woman+driving.jpg" class="img-responsive">                                    </span>
                                    <span class="title">المرأة السعودية تقود&#8230; انتصار للاقتصاد أيضاً</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/28/diabetes-2/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/sleeping.jpg" class="img-responsive">                                    </span>
                                    <span class="title">الكسل&#8230; يعرضك للإصابة بالسكري!</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/27/pere-majdi/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/child.jpg" class="img-responsive">                                    </span>
                                    <span class="title">الأب مجدي علاوي: أولادي يعانون وهم بحاجة إلى الأكل</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/27/jobran-khalil-jobran-2/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/JOBRAN-KHALIL-JOBRANjpg.jpg" class="img-responsive">                                    </span>
                                    <span class="title">ريتشارد خلال تكريم جبران خليل جبران: لإستمرار التبادل الثقافي بين أميركا ولبنان</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/09/27/tribunal-drugs/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/jugment.JPG" class="img-responsive">                                    </span>
                                    <span class="title">داخل المحكمة في بيروت&#8230; حاول وضع المخدرات في جيب السجين!</span>
                    </a>
                                            </div>
            </div>

            </div>
        <div class="col-xs-12">
          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.lebanese-forces.com/2017/09/29/assir-9/';
var disqus_identifier = '709702 https://www.lebanese-forces.com/?p=709702';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "الحكم بالإعدام شمل الأسير وموقوفَيْن وجاهياً وخمسة غيابياً";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
      </div>
      <aside class="col-xs-12 col-md-4 site-sidebar" id="aside">
  <div class="row">
    <div class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs">
      <div id="execphp-29" class="widget widget_execphp"><!-- /179636163/2017-MPU-inside -->
<div id='lfads-10' style='height:250px; width:300px;text-align:center;margin-bottom:35px'>
<p style='border-bottom-width: 1px;border-bottom: 1px solid #ed1b24; color:grey;'>Advertisement</p>
<script>
googletag.cmd.push(function() { googletag.display('lfads-10'); });
</script>
</div></div><div id="execphp-49" class="widget widget_execphp"><div id='lfads-9' style='height:600px; width:300px;text-align:center;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-9'); });
</script>
</div></div>    </div>
    <div class="widget-inside widget-listing col-xs-12">
      <h4 class="widget-title">
                    <span class="right fa lf lf-rectangles"></span>أخبار ذات صلى
                    </h4>        <div class="widget-body">
            <ul id="" class="">
                                <li>
                    <a href="https://www.lebanese-forces.com/2017/09/28/asir-13/" title="الإعدام للأسير&amp;#8230; و15 سنة بالأشغال الشاقة لفضل شاكر">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/2017/lebanon/Clerics/Ahmed-al-Assir.jpg" class="img-responsive" >                        </span>
                                            <span class="title">الإعدام للأسير&#8230; و15 سنة بالأشغال الشاقة لفضل شاكر</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2013/06/21/2-fugitives-sentenced-to-death-for-detonating-lebanese-army-center/" title="الحكم على متهمين 2 فارين بالإعدام لتفجيرهما مركزاً لمخابرات الجيش اللبناني">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Lebanon/Diverts/Small/Lebanon.jpg" class="img-responsive" >                        </span>
                                            <span class="title">الحكم على متهمين 2 فارين بالإعدام لتفجيرهما مركزاً لمخابرات الجيش اللبناني</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2013/11/26/al-assir-is-in-tripoli-and-he-didnt-enter-ain-al-helwa/" title="&amp;#8220;الأخبار&amp;#8221;: مصدر أمني يؤكد دخول الأسير إلى عين الحلوة وأبو عرب ينفي مؤكداً أنه في طرابلس">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Lebanon/Diverts/Large/Abou-Aarab.jpg" class="img-responsive" >                        </span>
                                            <span class="title">&#8220;الأخبار&#8221;: مصدر أمني يؤكد دخول الأسير إلى عين الحلوة وأبو عرب ينفي مؤكداً أنه في طرابلس</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2013/06/25/editorials-for-newspapers-on-tuesday-june-25-2013/" title="افتتاحيات الصحف ليوم الثلثاء 25 حزيران 2013">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Default/pt_logo_newspapers_landscapee.jpg" class="img-responsive" >                        </span>
                                            <span class="title">افتتاحيات الصحف ليوم الثلثاء 25 حزيران 2013</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/08/17/editorials-for-newspapers-on-monday-17-august-2015/" title="افتتاحيات الصحف ليوم الإثنين 17 آب 2015">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Default/eftitahyat-sohof2.jpg" class="img-responsive" >                        </span>
                                            <span class="title">افتتاحيات الصحف ليوم الإثنين 17 آب 2015</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2016/07/26/newspaper-editorials-on-tuesday-july-26-2016/" title="افتتاحيات الصحف ليوم الثلثاء 26 تموز 2016">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Default/eftitahyat-sohof2.jpg" class="img-responsive" >                        </span>
                                            <span class="title">افتتاحيات الصحف ليوم الثلثاء 26 تموز 2016</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/08/19/newspaper-editorials-for-wednesday-19-august-2015/" title="افتتاحيات الصحف ليوم الأربعاء 19 آب 2015">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Default/eftitahyat-sohof2.jpg" class="img-responsive" >                        </span>
                                            <span class="title">افتتاحيات الصحف ليوم الأربعاء 19 آب 2015</span>
                    </a>                    
                </li>
                        </ul>
        </div>
            </div>
    <div class="widget-inside widget-listing col-xs-12">
          </div>
  </div>
</aside>
    </div>
  </div>
</main>
    <footer class="footer">
    <div class="subscribe">
    <div class="container text-center">
            <form action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post">
                    <h4 class="subscribe-title">
                            <i class="ico-book"></i>

                            <span>Newsletter</span>
                    </h4><!-- /.subscribe-title -->

                    <div class="subscribe-inner">
                     
                            <label for="mail" hidden="">Email</label>

                            <input id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email">
                    </div><!-- /.subscribe-inner -->

                    <input value=">" class="btn subscribe-btn" type="submit">
                    <div class="hidden">
                        <input name="subscribe" value="Subscibe" type="text"/>
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div>
                    </div>
            </form>
    </div>
</div>    <div class="footer-inner">
        <div class="container">
            <div class="col-md-4 col-sm-12 pull-right text-center">
                <div id="execphp-17" class="widget widget_execphp">

<a class='footer-logo'>Lebanese Forces</a>

<p class="copyright text-center">Copyright © 2017- 
<a href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p>

						<div class="socials socials-alt hidden-xs">
							<ul>
							<li>
									<a href="/cdn-cgi/l/email-protection#32515d5c46535146725e5750535c5741571f545d405157411c515d5f" alt='Contact Us '>
										<i class="fa fa-envelope-o"></i>
									</a>
								</li>
								
								<li>
									<a href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
										<i class="fa fa-google-plus"></i>
									</a>
								</li>
                                <li>
									<a href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
										<i class="fa fa-youtube-play"></i>
									</a>
								</li>
								
								<li>
									<a href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
										<i class="fa fa-facebook"></i>
									</a>
								</li>

								<li>
									<a href="https://twitter.com/LFofficialpage" alt='Official twitter'>
										<i class="fa fa-twitter"></i>
									</a>
								</li>
							</ul>

						</div>
</div>            </div>
            <div class="col-md-8">
                <div class="row">
                    <div class="col-md-8 col-sm-8 col-xs-12 pull-left">
                                <h3>من هنا وهناك</h3>            <ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/09/27/iraqi-kurds/">
                            <div class="div100">
                                <h5>هل للأكراد العراقيين الحق بحكم ذاتي؟</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/09/26/hackers-teddy-awad/">
                            <div class="div100">
                                <h5>شركة أمنية تعمل على اختراق مواقع البريد الإلكتروني والمنتديات</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul><ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/09/20/trumps-full-speech-to-the-un-general-assembly/">
                            <div class="div100">
                                <h5>Trump&#8217;s full speech to the UN General Assembly</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/09/18/fatme-crime/">
                            <div class="div100">
                                <h5>جريمة قتل فاطمة: &#8220;شو بدك مني&#8221;&#8230; &#8220;بدي اقتلك واخلص منك&#8221;!</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul>

                            </div>
                    <div class="col-md-4 col-sm-4 col-xs-12 hidden-xs">
                        <h3>الروابط</h3>
                        <nav class="footer-nav">
                            <ul id="menu-footer" class=""><li id="menu-item-701526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701526"><a href="http://www.sports-leb.com/">الموقع الرياضي</a></li>
<li id="menu-item-701527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701527"><a href="http://www.7asriyan.com/">الموقع الفني</a></li>
<li id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a target="_blank" href="http://www.almassira.com/">المسيرة</a></li>
<li id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li>
<li id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div>  <!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> <div class="br-fixed-bottom br-hide" id="br-fixed-bottom">
    <div class="container">
        <h4>
            <span class="fa fa-times-circle"></span>
            <span class="pull-right">خبر عاجل</span>
        </h4>
        <ul class="br-newsticker" id="br-newsticker">
                    </ul>
    </div>
</div><script type="text/javascript">
    tabberAutomatic();
</script>

<div id="priv-pol-foot" class="hidden widget-last-news">
    <div class="news-item">
    <div class="priv-body">
        By continuing to browse our site you agree to our revised <a href="https://www.lebanese-forces.com/privacy-policy/">Privacy Policy</a>.
    </div>
    <div class="priv-foot">
        <a href="#" id="priv-close">I agree <i class="fa fa-check"></i></a>
    </div>
    </div>
</div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/7bd8e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/0012c.js"></script>

  </body>
</html>
