<!doctype html>
<html lang="en-US">
  <head><link rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/df2e0.css" media="all" />

  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>انتشال رفات يعتقد أنها لمصريين ذبحهم داعش - Lebanese Forces Official Website</title>
<meta property="fb:app_id" content="380675475467041"/>
<meta property="og:url" content="https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/" />
<meta property="og:title" content="انتشال رفات يعتقد أنها لمصريين ذبحهم داعش" />
<meta property="og:site_name" content="Lebanese Forces Official Website" />
<meta property="og:description" content="&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg" />
<meta property="og:locale" content="en_us" />
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96175646-1', 'auto');

            
                                    ga('set', 'dimension1', 'world-news');                     ga('set', 'dimension2', 'news');                 
                
                                    ga('set', 'dimension4', '%d8%b3%d9%83%d8%a7%d9%8a-%d9%86%d9%8a%d9%88%d8%b2-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9');                 
                ga('set', 'dimension5', 'post');             
            ga('send', 'pageview');

        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.lstatic.org' />
<link rel='dns-prefetch' href='//img.youtube.com' />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; انتشال رفات يعتقد أنها لمصريين ذبحهم داعش Comments Feed" href="https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' />






<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/c6e9e.js"></script>












<script type='text/javascript'>
/* <![CDATA[ */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/43e8c.js"></script>

<link rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lebanese-forces.com/?p=710827' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F10%2F06%2Fegypt-isis-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F10%2F06%2Fegypt-isis-2%2F&#038;format=xml" />
<script type="text/javascript">
var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";
</script>			<meta property="fb:pages" content="322181790311" />
							<meta property="ia:markup_url" content="https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/?ia_markup=1" />
				<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" />
<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" />
<meta name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" />
<style type="text/css">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</style>
</head>
  <body class="post-template-default single single-post postid-710827 single-format-standard custom-background mega-menu-main-menu egypt-isis-2 sidebar-primary" data-timeline="2017-10-06 23:34:05">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="wrapper">
  <div id="execphp-37" class="widget widget_execphp"> <!--facebook-->
<meta property="fb:pages" content="322181790311" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '380675475467041',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '297212987410730',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- END facebook-->
    <!-- Start DFP Header-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/LF-banner-m', [320, 100], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[320, 50], [728, 90]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [728, 90], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [728, 90], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [728, 90], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-Leader2', [728, 90], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/lfheader', [[970, 90], [320, 50], [728, 90]], 'lfads-7').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [[300, 250],[336,280]], 'lfads-12').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1', [[300, 250],[336,280]], 'lfads-13').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2-mobile', [300, 250], 'lfads-14').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /179636163/Interstitial -->
<div id='lfads-5' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-5'); });
</script>
</div>
<!-- end DFP Header--></div>  <header class="header">
    <div class="header-bar">
      <div class="container">
        <div class="socials hidden-xs">
          <ul>
                            <li>
                  <a title="Google+"
                     href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
                    <span class="sr-only">Google+</span>
                  </a>
                </li>
                                <li>
                  <a title="Youtube"
                     href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
                    <span class="sr-only">Youtube</span>
                  </a>
                </li>
                                <li>
                  <a title="Facebook"
                     href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                                <li>
                  <a title="Twitter"
                     href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                          </ul>
        </div>
        <ul class="sites-nav">
                        <li>
                <a href="/the-party" >
                  موقع الحزب                    <span
                      class=""></span>                                   </a>
              </li>
                            <li>
                <a href="/rll/" >
                  إذاعة لبنان الحر                    <span
                      class=""></span>                                   </a>
              </li>
                      </ul>
        
      </div>
    </div>
    <div id="menu-container" class="container">
      <a href="https://www.lebanese-forces.com/" class="logo">
        Lebanese Forces
      </a>
      <a href="#" class="btn-menu visible-xs-block">
        <span></span>
        <span></span>
        <span></span>
      </a>
      <nav class="nav">
        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true"><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg" class="img-responsive" alt="انتشال رفات يعتقد أنها لمصريين ذبحهم داعش">
                <figcaption>انتشال رفات يعتقد أنها لمصريين ذبحهم داعش</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/06/cameroun/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/1-986182.jpg" class="img-responsive" alt="مروحيات مسلحة لقمع &amp;#8220;الناطقين بالإنجليزية&amp;#8221; في الكاميرون!">
                <figcaption>مروحيات مسلحة لقمع &#8220;الناطقين بالإنجليزية&#8221; في الكاميرون!</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/06/model-4/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/1-986172.jpg" class="img-responsive" alt="بعد لقطات غير اعتيادية&amp;#8230; عارضة تتلقى تهديدات بالاغتصاب">
                <figcaption>بعد لقطات غير اعتيادية&#8230; عارضة تتلقى تهديدات بالاغتصاب</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/06/lf-students-11/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/LAU.jpg" class="img-responsive" alt="بالفيديو: &amp;#8220;قوات الـLAU&amp;#8221;&amp;#8230; &amp;#8220;إيدك عن لبنان&amp;#8221;">
                <figcaption>بالفيديو: &#8220;قوات الـLAU&#8221;&#8230; &#8220;إيدك عن لبنان&#8221;</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/10/06/mestica-el-khoury-42/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/mesti-1.jpg" class="img-responsive" alt="الموقف اليوم: لعبتكم صغيرة كالعادة ومكشوفة&amp;#8230;">
                <figcaption>الموقف اليوم: لعبتكم صغيرة كالعادة ومكشوفة&#8230;</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/05/lebanese-forces-576/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/zeina.jpg" class="img-responsive" alt="كل مَن سيتطاول على &amp;#8220;القوات&amp;#8221; سيلقى الجواب المناسب!">
                <figcaption>كل مَن سيتطاول على &#8220;القوات&#8221; سيلقى الجواب المناسب!</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/05/no-for-normalization-michel-chamaii/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/syria-out-lebanon.jpg" class="img-responsive" alt="#التطبيع_مرفوض">
                <figcaption>#التطبيع_مرفوض(ميشال الشمّاعي)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/05/syrian-refugees-stephanie-geagea/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/syrian-refugies(2).jpg" class="img-responsive" alt="السوريون تحت المراقبة&amp;#8230; بلديات تنتظر غلطة و&amp;#8221;الداخلية&amp;#8221; تستوعب">
                <figcaption>السوريون تحت المراقبة&#8230; بلديات تنتظر غلطة و&#8221;الداخلية&#8221; تستوعب(ستيفاني جعجع)</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/10/06/not-having-a-breakfast-would-cause-heart-disease/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/breakfast1.jpg" class="img-responsive" alt="تخطي الإفطار يسبب تصلب شرايين القلب">
                <figcaption>تخطي الإفطار يسبب تصلب شرايين القلب</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/05/the-moon-rise-as-you-never-seen-before/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/mercury1.jpg" class="img-responsive" alt="ظهور القمر كما لم تشاهدوه من قبل !!!">
                <figcaption>ظهور القمر كما لم تشاهدوه من قبل !!!</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/04/can-the-chronic-traumatic-encephalopathy-be-treated/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/cte3.jpg" class="img-responsive" alt="إلتهاب الدماغ المزمن: هل من علاج له؟">
                <figcaption>إلتهاب الدماغ المزمن: هل من علاج له؟</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/02/an-alien-or-an-extinct-insect/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/clam1.jpg" class="img-responsive" alt="كائن فضائي أم حشرة منقرضة؟">
                <figcaption>كائن فضائي أم حشرة منقرضة؟</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/10/toni-baroud-theplaylist/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/tony-baroud-small.jpg"/>
                <figcaption>طوني بارود يعود الى الشاشة: هيّ غنّيتي!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/10/alexi-constantine/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/alexi-costantine.jpg"/>
                <figcaption>مع هذه الأسماء يتعاون الشّاعر الغنائي ألكسي قسطنطين!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/10/nadine-nassib-njeim-ellemag/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/nadine-nassib-njeim-nnn2.jpg"/>
                <figcaption>الصباح مع نادين نسيب نجيم “مَلكيّ”</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.7asriyan.com/category-138/2017/10/moeen-shreif-family-death/">
                <figure>
                <img src="//www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/moeen-shreif1.jpg"/>
                <figcaption>مرة أخرى… الموت يُفجع معين شريف!</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="http://www.sports-leb.com/2017/10/06/wales-world-cup/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/aron-ramsey-wales.jpg"/>
                <figcaption>تصفيات مونديال 2018: ويلز تبقي على آمالها بفوز صعب على جورجيا</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/10/06/netherlands-world-cup-qualifier/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/roben-netherlands.jpg"/>
                <figcaption>تصفيات مونديال 2018: روبن لا يزال مؤمناً بقدرة هولندا على التأهل</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/10/06/rio-2016-15/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/rio-2016/rio-closing-ceremony1.jpg"/>
                <figcaption>ريو 2016: الاولمبية الدولية توقف البرازيلية على خلفية الفساد</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="http://www.sports-leb.com/2017/10/06/ancelotti-bayern-munich-6/">
                <figure>
                <img src="//www.lstatic.org/UserFiles/images/sports2015/football-16-17/carlo-ancelotti-bayern-munich(1).jpg"/>
                <figcaption>أنشيلوتي متحدثاً عن اقالته من بايرن: “لست مندهشاً”</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span class="menu-color"></span><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-4 mega-menu-item-678097' id='mega-menu-item-678097'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-4 mega-menu-item-678098' id='mega-menu-item-678098'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678100' id='mega-menu-item-678100'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678101' id='mega-menu-item-678101'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/10/05/syrian-regime-militia-najem-hachem/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Kawme-souri-Hamra.jpg" class="img-responsive" alt="ميليشيات النظام السوري">
                <figcaption>ميليشيات النظام السوري(نجم الهاشم)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/05/al-massira-headlines-63/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/al-massira/Spotlight-1631.jpg" class="img-responsive" alt="عناوين &amp;#8220;المسيرة&amp;#8221;: ميليشيات النظام السوري ــ #أنا_تسجلت_وأنت؟">
                <figcaption>عناوين &#8220;المسيرة&#8221;: ميليشيات النظام السوري ــ #أنا_تسجلت_وأنت؟</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/02/simon-semaan-8/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/IMG_20150723_0004.jpg" class="img-responsive" alt="الرواتب والضرائب والإصلاحات&amp;#8230; كيف للبنان أن يستفيد من التجربة الإيطالية؟">
                <figcaption>الرواتب والضرائب والإصلاحات&#8230; كيف للبنان أن يستفيد من التجربة الإيطالية؟(سيمون سمعان)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/10/02/imad-moussa-26/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/naim-kassem-hezbollah-arms-billions-oil-gas-lebanon.jpg" class="img-responsive" alt="شكراً شيخ نعيم&amp;#8230;">
                <figcaption>شكراً شيخ نعيم&#8230;(عماد موسى)</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span class="menu-color"></span><a class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li><li class='color-red mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-695771' id='mega-menu-item-695771'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/videos/" tabindex="0">فيديو</a></li></ul></div>      </nav>
      <div class="search">
        <form action="/?" method="get">
          <a href="#" class="search-expand">
            <i class="fa fa-search"></i>
          </a>
          <div class="search-inner">
            <label for="s" class="hidden">Search</label>
            <input type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/>
          </div>
        </form>
      </div>
    </div>
  </header>
          <main id="insideMain" tabindex="-1" class="site-article site-articles-details">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script>
  <div class="container">
    <div class="row site-content-container">
      <div class="col-xs-12 col-md-8 site-content">
          
        <div class="widget-inside widget_above_post col-xs-12">
          <div id="execphp-51" class="widget widget_execphp"><!-- /179636163/lfheader -->
<div id='lfads-7'style='text-align:center;margin-top:7px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-7'); });
</script>
</div></div>        </div>
          
                      <article class="mainpost" data-ID="710827">
              <div class="article-metatop">
                <a  href="https://www.lebanese-forces.com/news/world-news/" class="catlabel" style="background-color:#ff7373">دوليات</a><time datetime="October 6, 2017"><span class="fa fa-clock-o"></span>الجمعة 06 تشرين أول 2017</time>              </div>
            <div class="entry-text-resizer">
                <a id="jfontsize-minus" href="javascript:;"> </a>
                <a id="jfontsize-default" href="javascript:;"> </a>
                <a id="jfontsize-plus" href="javascript:;"> </a>
            </div>
              <h1 class="entry-title">انتشال رفات يعتقد أنها لمصريين ذبحهم داعش</h1>
              <div class="article-share share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
              <div class="entry-content">
                    <p><img class="aligncenter" src="https://www.lstatic.org//UserFiles/images/2017/divert/septemeber2017/ISIS(1).jpg" alt="" /></p>
<p>كشف مصدر  في &#8220;المباحث الجنائية&#8221; في مصراتة أن الأجهزة المختصة انتشلت رفات يعتقد أنها لـ21 مصرياً كان تنظيم &#8220;داعش&#8221; قد ذبحهم قبل سنتين. وقال المصدر لـ&#8221;سكاي نيوز عربية&#8221;، طالباً عدم الكشف عن هويته، أن التحقيقات الأولية مع عنصر بتنظيم داعش قاد &#8220;للكشف عن موقع دفن جثامين 21 قبطياً مصرياً&#8221;، مشيراً إلى أنه &#8220;تم اقتياد عنصر &#8220;داعش&#8221; إلى عين المكان بمدينة سرت الجمعة، ليرشد إلى موقع إخفاء الجثامين خلف فندق المهاري في سرت&#8221;.</p>
<p>وانتشلت الفرق المختصة الجثامين التي عثر عليها وهي &#8220;مكبلة الأيادي و مقطوعة الرأس&#8221;، قبل أن تنقل إلى مدينة مصراتة، وفق المصدر نفسه.</p>
<p>وأردف المصدر قائلاً: &#8220;صدرت تعليمات لفريق الطب الشرعي بجهاز الخبرة القضائية والبحوث لمباشرة فحص جثث&#8221; الضحايا الذي كان &#8220;داعش&#8221; قد ذبحهم في شباط 2015 بمدينة سرت.</p>
<p>وكان رئيس التحقيقات بمكتب النائب العام في العاصمة الليبية طرابلس، الصديق الصور، أعلن في 28 أيلول الماضي اعتقال أحد المتورطين بذبح المصريين. وقال الصور، في مؤتمر صحفي، إن السلطات في طرابلس اعتقلت قياديا بارزا في تنظيم داعش المتشدد، أشرف على قطع رؤوس 21 قبطيا مصريا</p><div class='pull-left' style='
    padding-right: 20px;
    padding-top: 10px;
    padding-left: 10px;
    padding-bottom: 10px;
    margin-right: 16px;
    '>
<!-- /179636163/2017-MPU-inside -->
<div id='lfads-8' style='height:250px; width:300px;-webkit-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
-moz-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-8'); });
</script>
   
</div>
</div>
<p>وأضاف: &#8220;أدلى بالتفاصيل عن الواقعة وحدد مكان دفنهم&#8230; ونحن نسعى مع السلطات العسكرية في المنطقة الوسطى للكشف عن مكان الجثث، ونأمل في إيجادهم بالرغم من طول المدة&#8221;.</p>
<p>وقال إن متشددي &#8220;داعش&#8221; ذبحوا المصريين خلف فندق ساحلي بمدينة سرت، مؤكدا أن &#8220;الأفراد الذين شاركوا في عملية الذبح معروفون لنا بالاسم&#8221; وأن عمليات البحث لا تزال جارية.</p>
<p>وشنت مصر ضربات جوية على مواقع لـ&#8221;داعش&#8221; في ليبيا بعد يوم من نشر &#8220;داعش&#8221; تسجيلا مصورا يظهر ذبح الأقباط على شاطئ، في جريمة إرهابية جديدة تضاف إلى سجلات التنظيم.</p>
              </div>
              <div class="article-tags"><div class="label">كلمات مفتاحية: </div><a href="https://www.lebanese-forces.com/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag">داعش</a><a href="https://www.lebanese-forces.com/tag/%d9%85%d8%b5%d8%b1/" class="tag">مصر</a></div><div class="article-source"><div class="label">المصدر:</div> <a href="https://www.lebanese-forces.com/newssources/%d8%b3%d9%83%d8%a7%d9%8a-%d9%86%d9%8a%d9%88%d8%b2-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">سكاي نيوز عربية</a></div>              <div class="article-share article-share-bottom share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
            </article>
          <div class="widget-article-author col-xs-12">
                        </div>
                  <div class="widget-inside widget-suggested-articles col-xs-12">
          <div id="execphp-30" class="widget widget_execphp"><!-- /179636163/2017-banner-inside -->
<div id='lfads-3' class="hidden-xs" style='margin-top:15px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-3'); });
</script>
</div></div><h4 class="widget-title">
                    <span class="right fa fa-star"></span>اخترنا لكم
                    </h4>
        <div class="widget-body">
            <div class="owl-carousel owl-theme" id="carousel-suggested-articles">
                                                <a href="https://www.lebanese-forces.com/2017/10/06/cameroun/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/1-986182.jpg" class="img-responsive">                                    </span>
                                    <span class="title">مروحيات مسلحة لقمع &#8220;الناطقين بالإنجليزية&#8221; في الكاميرون!</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/model-4/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/1-986172.jpg" class="img-responsive">                                    </span>
                                    <span class="title">بعد لقطات غير اعتيادية&#8230; عارضة تتلقى تهديدات بالاغتصاب</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/lf-students-11/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/LAU.jpg" class="img-responsive">                                    </span>
                                    <span class="title">بالفيديو: &#8220;قوات الـLAU&#8221;&#8230; &#8220;إيدك عن لبنان&#8221;</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/facebook-68/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/facebook(1).jpg" class="img-responsive">                                    </span>
                                    <span class="title">تحذير&#8230; &#8220;فيسبوك&#8221; يكشف الأخبار الكاذبة</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/russia-651/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/russia-flag.jpg" class="img-responsive">                                    </span>
                                    <span class="title">16 قتيلا على الاقل في تصادم قطار وحافلة في روسيا</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/journalist-death/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/septemeber2017/journaliste.jpg" class="img-responsive">                                    </span>
                                    <span class="title">قصة صحافيّة ماتت من التّعب!</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/elie-bou-gebrayel/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/elie-bou-gebrayel.jpg" class="img-responsive">                                    </span>
                                    <span class="title">الملازم إيلي بو جبرايل ثالثاً في بطولة العالم للـ&#8221;كونغ فو&#8221;</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/las-vegas-terrorist/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/october2017/las-vegas-terrorist.jpg" class="img-responsive">                                    </span>
                                    <span class="title">صديقة منفذ هجوم لاس فيغاس تتحدث عن تصرفاته الغريبة ليلا</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/06/bekaa-82/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/boy.jpg" class="img-responsive">                                    </span>
                                    <span class="title">إبن الـ15 عاماً مقتولا بالرصاص في المنارة</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/10/05/human-skull/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/human-skull.jpg" class="img-responsive">                                    </span>
                                    <span class="title">ألف جمجمة أفريقية تثير القلق في ألمانيا</span>
                    </a>
                                            </div>
            </div>

            </div>
        <div class="col-xs-12">
          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.lebanese-forces.com/2017/10/06/egypt-isis-2/';
var disqus_identifier = '710827 https://www.lebanese-forces.com/?p=710827';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lftest';
var disqus_title = "انتشال رفات يعتقد أنها لمصريين ذبحهم داعش";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
      </div>
      <aside class="col-xs-12 col-md-4 site-sidebar" id="aside">
  <div class="row">
    <div class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs">
      <div id="execphp-29" class="widget widget_execphp"><!-- /179636163/2017-MPU-inside -->
<div id='lfads-10' style='height:250px; width:300px;text-align:center;margin-bottom:35px'>
<p style='border-bottom-width: 1px;border-bottom: 1px solid #ed1b24; color:grey;'>Advertisement</p>
<script>
googletag.cmd.push(function() { googletag.display('lfads-10'); });
</script>
</div></div><div id="execphp-49" class="widget widget_execphp"><div id='lfads-9' style='height:600px; width:300px;text-align:center;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-9'); });
</script>
</div></div>    </div>
    <div class="widget-inside widget-listing col-xs-12">
      <h4 class="widget-title">
                    <span class="right fa lf lf-rectangles"></span>أخبار ذات صلة
                    </h4>        <div class="widget-body">
            <ul id="" class="">
                                <li>
                    <a href="https://www.lebanese-forces.com/2015/02/20/isis-crime/" title="بالصور: ناشطون يحاولون تحديد المكان الدقيق لجريمة &amp;#8220;داعش&amp;#8221; بحق الأقباط">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Inside/930.jpg" class="img-responsive" >                        </span>
                                            <span class="title">بالصور: ناشطون يحاولون تحديد المكان الدقيق لجريمة &#8220;داعش&#8221; بحق الأقباط</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/15/isis-egyptian-christians/" title="بالصور: داعش يذبح الأقباط المصريين في ليبيا.. وردود فعل شاجبة للعمل الإرهابي">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Large/ISIS-Christians-Egyptian.jpg" class="img-responsive" >                        </span>
                                            <span class="title">بالصور: داعش يذبح الأقباط المصريين في ليبيا.. وردود فعل شاجبة للعمل الإرهابي</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/08/12/isis-203/" title="&amp;#8220;داعش&amp;#8221; يقصف منطقة سكنية في سرت الليبية">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Large/isis-rakkaaa.jpg" class="img-responsive" >                        </span>
                                            <span class="title">&#8220;داعش&#8221; يقصف منطقة سكنية في سرت الليبية</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/17/isis-libya-3/" title="انسحاب مفاجئ لداعش من بلدة ليبية">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Diverts/Small/da3ech.jpg" class="img-responsive" >                        </span>
                                            <span class="title">انسحاب مفاجئ لداعش من بلدة ليبية</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2016/06/11/lybia-19/" title="قوات ليبية تعلن استعادة ميناء سرت من &amp;#8220;داعش&amp;#8221;">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Diverts/Large/lybia-isis.jpg" class="img-responsive" >                        </span>
                                            <span class="title">قوات ليبية تعلن استعادة ميناء سرت من &#8220;داعش&#8221;</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/15/isis-kills-21-egyptian-christians/" title="بالصور: تنظيم &amp;#8220;داعش&amp;#8221; يعدم 21 قبطياً مصرياً في ليبيا ذبحاً">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Large/ISIS-Egypt-L.jpg" class="img-responsive" >                        </span>
                                            <span class="title">بالصور: تنظيم &#8220;داعش&#8221; يعدم 21 قبطياً مصرياً في ليبيا ذبحاً</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2016/02/06/europe-and-the-bombs-daash-cluster/" title="أوروبا وقنابل «داعش» العنقودية">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Default/solta-rabiha.jpg" class="img-responsive" >                        </span>
                                            <span class="title">أوروبا وقنابل «داعش» العنقودية</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/16/sissi-tawadros/" title="بالصورة: السيسي يعزي البابا تواضروس ويدعو لـ&amp;#8221;وحدة الصف&amp;#8221;">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Other/Inside/sisi_twadros.jpg" class="img-responsive" >                        </span>
                                            <span class="title">بالصورة: السيسي يعزي البابا تواضروس ويدعو لـ&#8221;وحدة الصف&#8221;</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/15/libia-11/" title="خطف 21 صيادا مصريا في ليبيا">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Arab-and-World/Diverts/Inside/libia.jpg" class="img-responsive" >                        </span>
                                            <span class="title">خطف 21 صيادا مصريا في ليبيا</span>
                    </a>                    
                </li>
                            <li>
                    <a href="https://www.lebanese-forces.com/2015/02/16/geagea-egypt/" title="جعجع دان إعدام 21 مصرياً في ليبيا وعزى البابا تواضروس: نحيي قرار السيسي الحاسم بضرب &amp;#8220;داعش&amp;#8221;">
                                            <span class="overlay">
                            <img src="https://www.lstatic.org/UserFiles/images/Lebanon/Geagea/Large/geagea(6).jpg" class="img-responsive" >                        </span>
                                            <span class="title">جعجع دان إعدام 21 مصرياً في ليبيا وعزى البابا تواضروس: نحيي قرار السيسي الحاسم بضرب &#8220;داعش&#8221;</span>
                    </a>                    
                </li>
                        </ul>
        </div>
            </div>
    <div class="widget-inside widget-listing col-xs-12">
          </div>
  </div>
</aside>
    </div>
  </div>
</main>
    <footer class="footer">
    <div class="subscribe">
    <div class="container text-center">
            <form action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post">
                    <h4 class="subscribe-title">
                            <i class="ico-book"></i>

                            <span>Newsletter</span>
                    </h4><!-- /.subscribe-title -->

                    <div class="subscribe-inner">
                     
                            <label for="mail" hidden="">Email</label>

                            <input id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email">
                    </div><!-- /.subscribe-inner -->

                    <input value=">" class="btn subscribe-btn" type="submit">
                    <div class="hidden">
                        <input name="subscribe" value="Subscibe" type="text"/>
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div>
                    </div>
            </form>
    </div>
</div>    <div class="footer-inner">
        <div class="container">
            <div class="col-md-4 col-sm-12 pull-right text-center">
                <div id="execphp-17" class="widget widget_execphp">

<a class='footer-logo'>Lebanese Forces</a>

<p class="copyright text-center">Copyright © 2017- 
<a href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p>

						<div class="socials socials-alt hidden-xs">
							<ul>
							<li>
									<a href="/cdn-cgi/l/email-protection#7c1f1312081d1f083c10191e1d12190f19511a130e1f190f521f1311" alt='Contact Us '>
										<i class="fa fa-envelope-o"></i>
									</a>
								</li>
								
								<li>
									<a href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
										<i class="fa fa-google-plus"></i>
									</a>
								</li>
                                <li>
									<a href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
										<i class="fa fa-youtube-play"></i>
									</a>
								</li>
								
								<li>
									<a href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
										<i class="fa fa-facebook"></i>
									</a>
								</li>

								<li>
									<a href="https://twitter.com/LFofficialpage" alt='Official twitter'>
										<i class="fa fa-twitter"></i>
									</a>
								</li>
							</ul>

						</div>
</div>            </div>
            <div class="col-md-8">
                <div class="row">
                    <div class="col-md-8 col-sm-8 col-xs-12 pull-left">
                                <h3>من هنا وهناك</h3>            <ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/10/04/t62-teddy-awad/">
                            <div class="div100">
                                <h5>محرقة الدبابات في سوريا تعيد T-62 &#8220;العجوز&#8221; الى الخدمة</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/09/27/iraqi-kurds/">
                            <div class="div100">
                                <h5>هل للأكراد العراقيين الحق بحكم ذاتي؟</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul><ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/09/26/hackers-teddy-awad/">
                            <div class="div100">
                                <h5>شركة أمنية تعمل على اختراق مواقع البريد الإلكتروني والمنتديات</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/09/20/trumps-full-speech-to-the-un-general-assembly/">
                            <div class="div100">
                                <h5>Trump&#8217;s full speech to the UN General Assembly</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul>

                            </div>
                    <div class="col-md-4 col-sm-4 col-xs-12 hidden-xs">
                        <h3>الروابط</h3>
                        <nav class="footer-nav">
                            <ul id="menu-footer" class=""><li id="menu-item-701526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701526"><a href="http://www.sports-leb.com/">الموقع الرياضي</a></li>
<li id="menu-item-701527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701527"><a href="http://www.7asriyan.com/">الموقع الفني</a></li>
<li id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a target="_blank" href="http://www.almassira.com/">المسيرة</a></li>
<li id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li>
<li id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div>  <!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> <div class="br-fixed-bottom br-hide" id="br-fixed-bottom">
    <div class="container">
        <h4>
            <span class="fa fa-times-circle"></span>
            <span class="pull-right">خبر عاجل</span>
        </h4>
        <ul class="br-newsticker" id="br-newsticker">
                    </ul>
    </div>
</div><script type="text/javascript">
    tabberAutomatic();
</script>

<div id="priv-pol-foot" class="hidden widget-last-news">
    <div class="news-item">
    <div class="priv-body">
        By continuing to browse our site you agree to our revised <a href="https://www.lebanese-forces.com/privacy-policy/">Privacy Policy</a>.
    </div>
    <div class="priv-foot">
        <a href="#" id="priv-close">I agree <i class="fa fa-check"></i></a>
    </div>
    </div>
</div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lftest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/7bd8e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/0012c.js"></script>

  </body>
</html>
