<!doctype html>
<html lang="en-US">
  <head><link rel="stylesheet" type="text/css" href="https://www.lebanese-forces.com/wp-content/cache/minify/1/043a0.css" media="all" />

  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>خليل بحث مع جارفيس الاوضاع المالية والاقتصادية - Lebanese Forces Official Website</title>
<meta property="fb:app_id" content="380675475467041"/>
<meta property="og:url" content="https://www.lebanese-forces.com/2017/12/13/ali-hassan-khalil-211/" />
<meta property="og:title" content="خليل بحث مع جارفيس الاوضاع المالية والاقتصادية" />
<meta property="og:site_name" content="Lebanese Forces Official Website" />
<meta property="og:description" content="&hellip;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg" />
<meta property="og:image" content="https://www.lstatic.org/UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg"/>
<meta property="og:image:secure_url" content="https://www.lstatic.org/UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg" />
<meta property="og:locale" content="en_us" />
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-96175646-1', 'auto');

            
                                    ga('set', 'dimension1', 'local-news');                     ga('set', 'dimension2', 'news');                 
                
                                    ga('set', 'dimension4', 'newssource-334');                 
                ga('set', 'dimension5', 'post');             
            ga('send', 'pageview');

        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lebanese-forces.com/2017/12/13/ali-hassan-khalil-211/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.lstatic.org' />
<link rel='dns-prefetch' href='//img.youtube.com' />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Feed" href="https://www.lebanese-forces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lebanese Forces Official Website &raquo; Comments Feed" href="https://www.lebanese-forces.com/comments/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Arabic+Naskh%3A400%2C700%2C400italic%7CCairo%3A400%2C600%2C700%7CScheherazade%3A400%2C700&#038;subset=latin%2Clatin-ext%2Carabic' type='text/css' media='all' />






<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/6e723.js"></script>












<script type='text/javascript'>
/* <![CDATA[ */
var LFAjax = {"ajaxurl":"\/shared\/ajax.php","counturl":"\/shared\/news.php","newsboard":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/posts","persons":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/person","offices":"https:\/\/www.lebanese-forces.com\/wp-json\/wp\/v2\/office","lstaticurl":"https:\/\/www.lstatic.org\/","imagesurl":"https:\/\/www.lebanese-forces.com\/wp-content\/themes\/LebaneseForces\/assets\/images","galleriesurl":"https:\/\/www.lebanese-forces.com\/wp-json\/nggallery\/galleries\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/0da8a.js"></script>

<link rel='https://api.w.org/' href='https://www.lebanese-forces.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lebanese-forces.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lebanese-forces.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lebanese-forces.com/?p=720510' />
<link rel="alternate" type="application/json+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F12%2F13%2Fali-hassan-khalil-211%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lebanese-forces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lebanese-forces.com%2F2017%2F12%2F13%2Fali-hassan-khalil-211%2F&#038;format=xml" />
<script type="text/javascript">
var lfpollinmil = 5000;
var lftickerinmil = 5000;
var lfactionlink = "http://www.lebanese-forces.com/";
var lstaticlink = "https://www.lstatic.org/";
</script>			<meta property="fb:pages" content="322181790311" />
							<meta property="ia:markup_url" content="https://www.lebanese-forces.com/2017/12/13/ali-hassan-khalil-211/?ia_markup=1" />
				<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="32x32" />
<link rel="icon" href="https://www.lstatic.org/site2015/lf50.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lstatic.org/site2015/lf50.png" />
<meta name="msapplication-TileImage" content="https://www.lstatic.org/site2015/lf50.png" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1761cca479eb71bfc3f98513b/345a5d2debfe0fe76dad565b5.js");</script>
<!--facebook-->
<meta property="fb:pages" content="322181790311" />
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '380675475467041',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '297212987410730',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <!-- END facebook--><style type="text/css">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</style>
</head>
  <body class="post-template-default single single-post postid-720510 single-format-standard custom-background mega-menu-main-menu ali-hassan-khalil-211 sidebar-primary" data-timeline="2017-12-13 16:00:26">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="wrapper">
  <div id="execphp-54" class="widget widget_execphp"><!-- Start DFP Header-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/179636163/LF-banner-m', [320, 50], 'lfads-0').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-banner-inside', [[320, 50], [728, 90]], 'lfads-1').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner-1', [728, 90], 'lfads-2').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner2', [728, 90], 'lfads-3').addService(googletag.pubads());
    googletag.defineSlot('/179636163/b-banner3', [728, 90], 'lfads-4').addService(googletag.pubads());
    googletag.defineSlot('/179636163/Interstitial', [1, 1], 'lfads-5').addService(googletag.pubads());
    googletag.defineSlot('/179636163/LF-Leader2', [728, 90], 'lfads-6').addService(googletag.pubads());
    googletag.defineSlot('/179636163/lfheader', [[970, 90], [320, 100], [728, 90]], 'lfads-7').addService(googletag.pubads());
    googletag.defineSlot('/179636163/MPU-Inside-2', [300, 250], 'lfads-8').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu600', [300, 600], 'lfads-9').addService(googletag.pubads());
    googletag.defineSlot('/179636163/2017-MPU-inside', [300, 250], 'lfads-10').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1-mobile', [300, 250], 'lfads-11').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2', [[300, 250],[336,280]], 'lfads-12').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu1', [[300, 250],[336,280]], 'lfads-13').addService(googletag.pubads());
    googletag.defineSlot('/179636163/mpu2-mobile', [300, 250], 'lfads-14').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /179636163/Interstitial -->
<div id='lfads-5' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-5'); });
</script>
</div>
<!-- end DFP Header-->

</div>  <header class="header">
    <div class="header-bar">
      <div class="container">
        <div class="socials hidden-xs">
          <ul>
                            <li>
                  <a title="Google+"
                     href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" target="_blank"                     class="fa fa-google-plus">
                    <span class="sr-only">Google+</span>
                  </a>
                </li>
                                <li>
                  <a title="Youtube"
                     href="https://www.youtube.com/user/lebaneseforcesmedia" target="_blank"                     class="fa fa-youtube-play">
                    <span class="sr-only">Youtube</span>
                  </a>
                </li>
                                <li>
                  <a title="Facebook"
                     href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" target="_blank"                     class="fa fa-facebook">
                    <span class="sr-only">Facebook</span>
                  </a>
                </li>
                                <li>
                  <a title="Twitter"
                     href="https://twitter.com/LFofficialpage" target="_blank"                     class="fa fa-twitter">
                    <span class="sr-only">Twitter</span>
                  </a>
                </li>
                          </ul>
        </div>
        <ul class="sites-nav">
                        <li>
                <a href="/the-party" >
                  موقع الحزب                    <span
                      class=""></span>                                   </a>
              </li>
                            <li>
                <a href="/rll/" >
                  إذاعة لبنان الحر                    <span
                      class=""></span>                                   </a>
              </li>
                      </ul>
        
      </div>
    </div>
    <div id="menu-container" class="container">
      <a href="https://www.lebanese-forces.com/" class="logo">
        Lebanese Forces
      </a>
      <a href="#" class="btn-menu visible-xs-block">
        <span></span>
        <span></span>
        <span></span>
      </a>
      <nav class="nav">
        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal nav navbar-nav navbar-main mega-no-js" data-event="hover_intent" data-effect="fade" data-effect-speed="200" data-panel-width="#menu-container" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true"><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678079 dropdown-full-category dropdown-full' id='mega-menu-item-678079'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/" aria-haspopup="true" tabindex="0">الأخبار</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-6 mega-menu-item-678063' id='mega-menu-item-678063'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/local-news/">محليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678064' id='mega-menu-item-678064'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/world-news/">دوليات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678081' id='mega-menu-item-678081'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/ta7ta-el-mijhar/">تحت المجهر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678082' id='mega-menu-item-678082'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/fourth-authority/">السلطة الرابعة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678083' id='mega-menu-item-678083'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ekhtarna-lakoum/">من هنا وهناك</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-6 mega-menu-item-678630' id='mega-menu-item-678630'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/news/miscellaneous-news/">متفرقات</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-6-of-6 mega-menu-clear mega-menu-item-lflistings_widget-89' id='mega-menu-item-lflistings_widget-89'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/12/13/ali-hassan-khalil-211/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg" class="img-responsive" alt="خليل بحث مع جارفيس الاوضاع المالية والاقتصادية">
                <figcaption>خليل بحث مع جارفيس الاوضاع المالية والاقتصادية</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/13/sub-committee-4/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/sub-committee(1).jpg" class="img-responsive" alt="فرعية اللجان تابعت القراءة النهائية لمشروع قانون المعاملات اللالكترونية والبيانات ذات الطابع الشخصي">
                <figcaption>فرعية اللجان تابعت القراءة النهائية لمشروع قانون المعاملات اللالكترونية والبيانات ذات الطابع الشخصي</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/13/king-abdallah-13/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/Arab-and-World/Presidents/king-abdallah.jpg" class="img-responsive" alt="العاهل الأردني يرفض محاولات تغيير وضعية القدس">
                <figcaption>العاهل الأردني يرفض محاولات تغيير وضعية القدس</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/13/michel-aoun-700/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Presidents/aoun(3).jpg" class="img-responsive" alt="عون: ما يحصل في القدس هو نتيجة حتميّة لإنحرافنا عن الهدف">
                <figcaption>عون: ما يحصل في القدس هو نتيجة حتميّة لإنحرافنا عن الهدف</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678086 dropdown-full-category dropdown-full' id='mega-menu-item-678086'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/" aria-haspopup="true" tabindex="0">خاص الموقع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678087' id='mega-menu-item-678087'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/ta7ta-al-mourakaba/">تحت المراقبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678095' id='mega-menu-item-678095'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/exclusive/">أخبار خاصة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-3 mega-menu-item-678108' id='mega-menu-item-678108'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/lf-exclusive/aklamouna/">رأي حر</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-3-of-3 mega-menu-clear mega-menu-item-lflistings_widget-90' id='mega-menu-item-lflistings_widget-90'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/12/12/mestica-3/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/mestica.jpg" class="img-responsive" alt="النأي بالنفس يواجه خطط السيد الميدانية">
                <figcaption>النأي بالنفس يواجه خطط السيد الميدانية(مستيكا الخوري)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/12/vera-bou-monsef-64/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lf/lf-ministers-and-deputies/ghassan-hasbani(12).jpg" class="img-responsive" alt="غسان حاصباني متى تهدأ يا رجل؟!..">
                <figcaption>غسان حاصباني متى تهدأ يا رجل؟!..(فيرا بو منصف)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/12/gebran-tueini-memory-vera-bou-monsef/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Journalistes/gebran-tueni.jpg" class="img-responsive" alt="12&amp;#8230;12و12 يا جبران!">
                <figcaption>12&#8230;12و12 يا جبران!(فيرا بو منصف)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/11/paul-morcos-study-about-fees-at-schools/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/students.jpg" class="img-responsive" alt="مرقـص يكشف مضمون دراسته حول شوائب قانون الرتب والرواتب">
                <figcaption>مرقـص يكشف مضمون دراسته حول شوائب قانون الرتب والرواتب</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678106 dropdown-full-category dropdown-full' id='mega-menu-item-678106'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/" aria-haspopup="true" tabindex="0">مجتمع</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678112' id='mega-menu-item-678112'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/municipalities/">بلديات</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678109' id='mega-menu-item-678109'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/science/">القسم العلمي</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678614' id='mega-menu-item-678614'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/civil-society/">المجتمع المدني</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678615' id='mega-menu-item-678615'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/psychology/">المجتمع وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-678612' id='mega-menu-item-678612'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/social/media-psychology/">الاعلام وعلم النفس</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-5-of-5 mega-menu-clear mega-menu-item-lflistings_widget-91' id='mega-menu-item-lflistings_widget-91'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/12/12/keep-your-heart-healthy-during-the-festive-season/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/heart1(1).jpg" class="img-responsive" alt="المحافظة على صحة القلب في الأعياد">
                <figcaption>المحافظة على صحة القلب في الأعياد</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/11/the-chalk-vortex-covers-the-southern-ocean/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/cocco1.jpg" class="img-responsive" alt="دوامات الطباشير تغطي المحيط الجنوبي">
                <figcaption>دوامات الطباشير تغطي المحيط الجنوبي</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/09/rima-bejjani-25/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/rima-bejjani.jpg" class="img-responsive" alt="&amp;#8220;المجتمع وعلم النفس&amp;#8221;: كيف بدي ربّي ولادي؟">
                <figcaption>&#8220;المجتمع وعلم النفس&#8221;: كيف بدي ربّي ولادي؟</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/07/its-bleeding-and-breathing-synthetic-vibrant-dead-body/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/files/body2.jpg" class="img-responsive" alt="إنها تنزف وتتنفس: جثة اصطناعية نابضة بالحياة!">
                <figcaption>إنها تنزف وتتنفس: جثة اصطناعية نابضة بالحياة!</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678084 dropdown-full-category dropdown-full' id='mega-menu-item-678084'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.7asriyan.com/" aria-haspopup="true" tabindex="0">فن</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-3' id='mega-menu-item-text-3'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-4' id='mega-menu-item-lflistingsrss_widget-4'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="https://www.7asriyan.com/category-138/2017/12/menna-shalaby-weight/">
                <figure>
                <img src="https://www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505x295/menna-shalabi.jpg"/>
                <figcaption>ما حقيقة خضوع منة شلبي لعلاج بالكورتيزون؟!</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.7asriyan.com/slider/2017/12/dalid-ayach-iyach/">
                <figure>
                <img src="https://www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505-2017/dalida-ayach-7asriyan.jpg"/>
                <figcaption>داليدا عياش لـ7asriyan: لرامي لمسة ذوق خاصّة! وبعد لبنان والمغرب.. الأردن</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.7asriyan.com/slider/2017/12/iyach/">
                <figure>
                <img src="https://www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505-2017/ramy-ayach-7asriyann.jpg"/>
                <figcaption>مع إطلاق I-YACH رامي عياش لـ7asriyan: “أنا فخور بـAntoine Saliba وأهدي العين لـ ..”</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.7asriyan.com/diverse/2017/12/salam-hamzeh-ghaith/">
                <figure>
                <img src="https://www.lstatic.org//UserFiles/Image/new-images-2010/7asriyan/Rana/pics-505-2017/salam-hamzeh-ghaith.jpg"/>
                <figcaption>سلام حمزة غيث والمزيد من النشاطات الإنسانية في SmallWorld</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678085 dropdown-full-category dropdown-full' id='mega-menu-item-678085'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.sports-leb.com/" aria-haspopup="true" tabindex="0">رياضة</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-4-of-4 mega-menu-item-text-2' id='mega-menu-item-text-2'>			<div class="textwidget"><span class="menu-color"></span></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistingsrss_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistingsrss_widget-5' id='mega-menu-item-lflistingsrss_widget-5'>                        <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a target="_blank" href="https://www.sports-leb.com/2017/12/13/%d8%ab%d8%a8%d9%88%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d8%a8%d8%b7%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%81%d8%b1%d9%88/">
                <figure>
                <img src="https://www.lstatic.org/UserFiles/images/sports2015/divers/christopher-froome-small.jpg"/>
                <figcaption>ثبوت تناول بطل الدرّاجات البريطاني فروم منشّطات</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.sports-leb.com/2017/12/13/lebanese-football-federation-3/">
                <figure>
                <img src="https://www.lstatic.org/UserFiles/images/sports2015/football-14-15/lebanon-fa-logo.jpg"/>
                <figcaption>الأنصار من دون جمهوره لمباراتَين …</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.sports-leb.com/2017/12/13/%d8%b3%d8%a7%d9%86-%d8%ac%d8%b1%d9%85%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%89-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d9%84%d8%b6%d9%85%d9%91-%d9%84%d8%a7%d8%b9%d8%a8-%d9%88%d8%b3%d8%b7/">
                <figure>
                <img src="https://www.lstatic.org/UserFiles/images/sports2015/inside-16-17/Wendel-brazil.jpg"/>
                <figcaption>سان جرمان يتوصل لإتفاق لضمّ لاعب وسط فلوميننسي ويندل</figcaption>
                </figure>
                </a></li><li><a target="_blank" href="https://www.sports-leb.com/2017/12/13/%d9%85%d9%83%d8%a7%d9%81%d8%a3%d8%a9-350-%d8%a7%d9%84%d9%81-%d9%8a%d9%88%d8%b1%d9%88-%d9%84%d9%83%d9%84%d9%91-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d8%a7/">
                <figure>
                <img src="https://www.lstatic.org/UserFiles/images/sports2015/football-16-17/germany-players-world-cup-qualifications-1.jpg"/>
                <figcaption>مكافأة 350 الف يورو لكلّ لاعب ألماني في حال إحتفاظهم بلقب المونديال</figcaption>
                </figure>
                </a></li></ul></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-sub-menu-on-mobile mega-menu-item-678096 dropdown-full-category dropdown-full' id='mega-menu-item-678096'><span class="menu-color"></span><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">روابط</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-columns-1-of-4 mega-menu-item-678097' id='mega-menu-item-678097'><span class="menu-color"></span><a target="_blank" class="mega-menu-link" href="http://www.almassira.com/">المسيرة</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-columns-1-of-4 mega-menu-item-678098' id='mega-menu-item-678098'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/rll/">إذاعة لبنان الحر</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678100' id='mega-menu-item-678100'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/magazine/maraya-eljebbe/">مرايا الجبة</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-678101' id='mega-menu-item-678101'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/archives/documents/">أوراق و وثائق</a></li><li class='mega-menu-item mega-menu-item-type-widget widget_lflistings_widget mega-menu-columns-4-of-4 mega-menu-clear mega-menu-item-lflistings_widget-92' id='mega-menu-item-lflistings_widget-92'>                <div class="">
                    <div class="widget-head"><h2 class="widget-title section-title"></h2></div><div class="widget-body"><ul class="list-images"><li><a  href="https://www.lebanese-forces.com/2017/12/11/imad-moussa-28/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D9%8A-%D9%84%D8%A7%D8%AD%D9%83%D9%88%D9%85%D9%8A.jpg" class="img-responsive" alt="خفيف نضيف&amp;#8230;">
                <figcaption>خفيف نضيف&#8230;(عماد موسى)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/10/beit-chabeb/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/beit-chabeb.jpg" class="img-responsive" alt="معرض بيت شباب السنوي&amp;#8230; لوحات وحرفيات تترجم مراحل حياة الأبطال المعوّقين (كريستين الصليبي)">
                <figcaption>معرض بيت شباب السنوي&#8230; لوحات وحرفيات تترجم مراحل حياة الأبطال المعوّقين (كريستين الصليبي)</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/10/massira-9/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/al-massira/philipe.jpg" class="img-responsive" alt="جلال خوري:&nbsp;البريشتي الماركسي المتعدد الواحد">
                <figcaption>جلال خوري: البريشتي الماركسي المتعدد الواحد</figcaption>
                </figure>
                </a></li><li><a  href="https://www.lebanese-forces.com/2017/12/09/ein-darfil/">
                <figure>
                <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/lebanon/Presidents/vera(1).jpeg" class="img-responsive" alt="كنيسة عين درافيل&amp;#8230; مين شقع حجار القبّة؟!&amp;#8230;">
                <figcaption>كنيسة عين درافيل&#8230; مين شقع حجار القبّة؟!&#8230;(فيرا بو منصف)</figcaption>
                </figure>
                </a></li></ul></div></div></li></ul>
</li><li class='color-red mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-678102' id='mega-menu-item-678102'><span class="menu-color"></span><a class="mega-menu-link" href="/lebanese-forces-photo-gallery/" tabindex="0">صور</a></li><li class='color-red mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-695771' id='mega-menu-item-695771'><span class="menu-color"></span><a class="mega-menu-link" href="https://www.lebanese-forces.com/videos/" tabindex="0">فيديو</a></li></ul></div>      </nav>
      <div class="search">
        <form action="/?" method="get">
          <a href="#" class="search-expand">
            <i class="fa fa-search"></i>
          </a>
          <div class="search-inner">
            <label for="s" class="hidden">Search</label>
            <input type="search" name="s" id="s" value="" placeholder="البحث في الموقع" class="search-field"/>
          </div>
        </form>
      </div>
    </div>
  </header>
          <main id="insideMain" tabindex="-1" class="site-article site-articles-details">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577f60d62d18d84d"></script>
  <div class="container">
    <div class="row site-content-container">
      <div class="col-xs-12 col-md-8 site-content">
          
        <div class="widget-inside widget_above_post col-xs-12">
          <div id="execphp-51" class="widget widget_execphp"><!-- /179636163/lfheader -->
<div id='lfads-7'style='text-align:center;margin-top:7px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-7'); });
</script>
</div></div>        </div>
          
                      <article class="mainpost" data-ID="720510">
              <div class="article-metatop">
                <a  href="https://www.lebanese-forces.com/news/local-news/" class="catlabel" style="background-color:#20b2aa">محليات</a><time datetime="December 13, 2017"><span class="fa fa-clock-o"></span>الأربعاء 13 كانون أول 2017</time>              </div>
            <div class="entry-text-resizer">
                <a id="jfontsize-minus" href="javascript:;"> </a>
                <a id="jfontsize-default" href="javascript:;"> </a>
                <a id="jfontsize-plus" href="javascript:;"> </a>
            </div>
              <h1 class="entry-title">خليل بحث مع جارفيس الاوضاع المالية والاقتصادية</h1>
              <div class="article-share share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
              <div class="entry-content">
                    <p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter" src="https://www.lstatic.org//UserFiles/images/2017/lebanon/Ministers-and-Deputies/ali-hassan-khalil.jpg" alt="" /></p>
<p>استقبل وزير المال علي حسن خليل في مكتبه في الوزارة المدير المساعد لإدارة الشرق الأوسط وآسيا الوسطى في صندوق النقد الدولي كريستوفر جارفيس على رأس وفد من الصندوق.</p><div class='pull-left' style='
    padding-right: 20px;
    padding-top: 10px;
    padding-left: 10px;
    padding-bottom: 10px;
    margin-right: 16px;
    '>
<!-- /179636163/2017-MPU-inside -->
<div id='lfads-8' style='height:250px; width:300px;-webkit-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
-moz-box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);
box-shadow: 0px 0px 47px -2px rgba(158,158,158,0.48);'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-8'); });
</script>
   
</div>
</div>
<p>وقد تم استعراض للأوضاع المالية والاقتصادية والمسائل المشتركة.</p>
<p>كما استقبل رئس غرفة التجارة والصناعة محمد شقير ورئيس مجموعة ماليا هولدينغ جاك صراف وتم استعراض الخطوات التي تدعم الاقتصاد وتحصّن الاستقرارين المالي والاقتصادي.</p>
              </div>
              <div class="article-tags"><div class="label">كلمات مفتاحية: </div><a href="https://www.lebanese-forces.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84/" class="tag">وزارة المال</a></div><div class="article-source"><div class="label">المصدر:</div> <a href="https://www.lebanese-forces.com/newssources/newssource-334/">الوكالة الوطنية للإعلام</a></div>              <div class="article-share article-share-bottom share hidden-xs">
                <div class="addthis_sharing_toolbox"></div>
              </div>
            </article>
          <div class="widget-article-author col-xs-12">
                        </div>
                  <div class="widget-inside widget-suggested-articles col-xs-12">
          <div id="execphp-30" class="widget widget_execphp"><!-- /179636163/2017-banner-inside -->
<div id='lfads-1' class="hidden-xs" style='margin-top:15px'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-1'); });
</script>
</div></div><h4 class="widget-title">
                    <span class="right fa fa-star"></span>اخترنا لكم
                    </h4>
        <div class="widget-body">
            <div class="owl-carousel owl-theme" id="carousel-suggested-articles">
                                                <a href="https://www.lebanese-forces.com/2017/12/13/image/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/image.jpg" class="img-responsive">                                    </span>
                                    <span class="title">في أبرد مدينة يسكنها البشر&#8230; 72 درجة تحت الصفر وأكثر</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/dead-109/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/dead(1).jpg" class="img-responsive">                                    </span>
                                    <span class="title">بعد استحالة شفائه من السرطان&#8230; احتفل بالوداع على طريقته</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/lebisf-186/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/car.JPG" class="img-responsive">                                    </span>
                                    <span class="title">قضية سرقة السيارات تابع&#8230; توقيف عصابة في الهرمل وتسليم المسروقات الى اصحابها</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/seblin-2/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/seblin.jpg" class="img-responsive">                                    </span>
                                    <span class="title">بالصور: حريق في سبلين&#8230; والمنطقة تنجو من كارثة</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/snake-9/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/snake.jpg" class="img-responsive">                                    </span>
                                    <span class="title">ميزات مدهشة خاصة بالثعابين</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/instagram-8/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/default/instagram-1.jpg" class="img-responsive">                                    </span>
                                    <span class="title">خاصية جديدة لتطبيق &#8220;إنستغرام&#8221;</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/omar-raad/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/Omar-Raad-n.jpg" class="img-responsive">                                    </span>
                                    <span class="title">عائلة عمر رعد تحسم سبب وفاته في سلطنة عمان</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/13/electronic-devices/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/Electronic-Devices-n.jpg" class="img-responsive">                                    </span>
                                    <span class="title">أفضل هدايا الأعياد&#8230; إلكترونية</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/12/twitter-34/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/flags-and-logos/twitter.jpg" class="img-responsive">                                    </span>
                                    <span class="title">تويتر.. خاصية جديدة تتيح دمج التغريدات</span>
                    </a>
                                    <a href="https://www.lebanese-forces.com/2017/12/12/tweet-trump/" class="landing">
                                    <span class="overlay">
                                        <img src="https://www.lstatic.org/lazyimage/1/UserFiles/images/2017/divert/december2017/Tweet-trump.jpg" class="img-responsive">                                    </span>
                                    <span class="title">&#8220;قرار روسي&#8221; بشأن تغريدات ترامب</span>
                    </a>
                                            </div>
            </div>

            </div>
        <div class="col-xs-12">
                  </div>
      </div>
      <aside class="col-xs-12 col-md-4 site-sidebar" id="aside">
  <div class="row">
    <div class="widget col-xs-12 adholder adholder-aside hidden-sm hidden-xs">
      <div id="execphp-29" class="widget widget_execphp"><!-- /179636163/2017-MPU-inside -->
<div id='lfads-10' style='height:250px; width:300px;text-align:center;margin-bottom:35px'>
<p style='border-bottom-width: 1px;border-bottom: 1px solid #ed1b24; color:grey;'>Advertisement</p>
<script>
googletag.cmd.push(function() { googletag.display('lfads-10'); });
</script>
</div></div><div id="execphp-49" class="widget widget_execphp"><div id='lfads-9' style='height:600px; width:300px;text-align:center;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('lfads-9'); });
</script>
</div></div>    </div>
    <div class="widget-inside widget-listing col-xs-12">
                              </div>
    <div class="widget-inside widget-listing col-xs-12">
          </div>
  </div>
</aside>
    </div>
  </div>
</main>
    <footer class="footer">
    <div class="subscribe">
    <div class="container text-center">
            <form action="//lebanese-forces.us4.list-manage.com/subscribe/post?u=1761cca479eb71bfc3f98513b&amp;id=06528df645" method="post">
                    <h4 class="subscribe-title">
                            <i class="ico-book"></i>

                            <span>Newsletter</span>
                    </h4><!-- /.subscribe-title -->

                    <div class="subscribe-inner">
                     
                            <label for="mail" hidden="">Email</label>

                            <input id="mail" name="EMAIL" value="" placeholder="Your Email" class="field" type="email">
                    </div><!-- /.subscribe-inner -->

                    <input value=">" class="btn subscribe-btn" type="submit">
                    <div class="hidden">
                        <input name="subscribe" value="Subscibe" type="text"/>
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1761cca479eb71bfc3f98513b_06528df645" tabindex="-1" value=""></div>
                    </div>
            </form>
    </div>
</div>    <div class="footer-inner">
        <div class="container">
            <div class="col-md-4 col-sm-12 pull-right text-center">
                <div id="execphp-17" class="widget widget_execphp">

<a class='footer-logo'>Lebanese Forces</a>

<p class="copyright text-center">Copyright © 2017- 
<a href="http://www.lebanese-forces.com/">LEBANESE FORCES</a>
All rights reserved</p>

						<div class="socials socials-alt hidden-xs">
							<ul>
							<li>
									<a href="/cdn-cgi/l/email-protection#75161a1b0114160135191017141b10061058131a071610065b161a18" alt='Contact Us '>
										<i class="fa fa-envelope-o"></i>
									</a>
								</li>
								
								<li>
									<a href="https://plus.google.com/+Lebaneseforceslebaneseforces/posts" alt='Official Google Plus'>
										<i class="fa fa-google-plus"></i>
									</a>
								</li>
                                <li>
									<a href="https://www.youtube.com/user/lebaneseforcesmedia" alt='Official Video Channel'>
										<i class="fa fa-youtube-play"></i>
									</a>
								</li>
								
								<li>
									<a href="https://www.facebook.com/lebanese.forces.official.page/?fref=ts" alt='Official facebook page'>
										<i class="fa fa-facebook"></i>
									</a>
								</li>

								<li>
									<a href="https://twitter.com/LFofficialpage" alt='Official twitter'>
										<i class="fa fa-twitter"></i>
									</a>
								</li>
							</ul>

						</div>
</div>            </div>
            <div class="col-md-8">
                <div class="row">
                    <div class="col-md-8 col-sm-8 col-xs-12 pull-left">
                                <h3>من هنا وهناك</h3>            <ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/12/11/paul-morcos-study-about-fees-at-schools/">
                            <div class="div100">
                                <h5>مرقـص يكشف مضمون دراسته حول شوائب قانون الرتب والرواتب</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/12/11/yemen-ali-abdallah-saleh/">
                            <div class="div100">
                                <h5>اليمن ومشهد ما بعد علي عبدالله صالح</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul><ul class="list-default list-default-white pull-right">                    <li>
                        <a href="https://www.lebanese-forces.com/2017/12/06/supplier-rights/">
                            <div class="div100">
                                <h5>أين ضمان حقوق المورّدين لدى منافذ البيع؟ (موسى فريجي)</h5>
                                                            </div>
                                                    </a>
                    </li>
                                        <li>
                        <a href="https://www.lebanese-forces.com/2017/12/04/somar-missiles-teddy-awad/">
                            <div class="div100">
                                <h5>قصة الصاروخ الايراني الذي أطلقه الحوثيون على مفاعل براكة النووي في أبوظبي</h5>
                                                            </div>
                                                    </a>
                    </li>
                    </ul>

                            </div>
                    <div class="col-md-4 col-sm-4 col-xs-12 hidden-xs">
                        <h3>الروابط</h3>
                        <nav class="footer-nav">
                            <ul id="menu-footer" class=""><li id="menu-item-701526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701526"><a href="http://www.sports-leb.com/">الموقع الرياضي</a></li>
<li id="menu-item-701527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-701527"><a href="http://www.7asriyan.com/">الموقع الفني</a></li>
<li id="menu-item-678604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678604"><a target="_blank" href="http://www.almassira.com/">المسيرة</a></li>
<li id="menu-item-678605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678605"><a target="_blank" href="http://rll.com.lb/">إذاعة لبنان الحر</a></li>
<li id="menu-item-678608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678608"><a href="https://www.lebanese-forces.com/category/magazine/maraya-eljebbe/">مرايا الجبة</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
</div>  <!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> <div class="br-fixed-bottom br-hide" id="br-fixed-bottom">
    <div class="container">
        <h4>
            <span class="fa fa-times-circle"></span>
            <span class="pull-right">خبر عاجل</span>
        </h4>
        <ul class="br-newsticker" id="br-newsticker">
                    </ul>
    </div>
</div><script type="text/javascript">
    tabberAutomatic();
</script>

<div id="priv-pol-foot" class="hidden widget-last-news">
    <div class="news-item">
    <div class="priv-body">
        By continuing to browse our site you agree to our revised <a href="https://www.lebanese-forces.com/privacy-policy/">Privacy Policy</a>.
    </div>
    <div class="priv-foot">
        <a href="#" id="priv-close">I agree <i class="fa fa-check"></i></a>
    </div>
    </div>
</div>
<script type="text/javascript">tb_pathToImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.lebanese-forces.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.lebanese-forces.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/891ca.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.lebanese-forces.com/wp-content/cache/minify/1/56444.js"></script>

  </body>
</html>
